D-Link

D-Link DGS-1100-26MPV2/E 26-Port PoE+ Gigabit Smart DGS-1100-26MPV2/E

Ref. DGS-1100-26MPV2/E
Tipo de interruptor
Gestionado
Capa del interruptor
L2
Calidad de servicio (QoS) soporte
Si
Administación basada en web
Si
Nuevo · desde428,85 €+ 14,22 € de envío · Senetic

Disponible en una tienda participante

Comparar precios

Compras en la web de la tienda. Podemos recibir una comisión por los enlaces de oferta. Cómo comparamos

ELIGE DÓNDE COMPRAR

Precios y tiendas

Primero, el menor total con envío conocido.

Nuevo 1 oferta

SeneticNuevo Menor total conocido
Envío: 14,22 €10Disponibilidad por confirmar
Actualización y entrega

Datos de la tienda: 19 oct 2026, 21:02
Última comprobación: 20 oct 2026, 0:13

14.22

428,85 €+ 14,22 € de envíoTotal: 443,07 €
Ir a la tienda

El envío se calcula aparte. Los precios y la disponibilidad pueden cambiar. Confirma el importe final, el vendedor y las condiciones en la tienda.

CONOCE LO QUE ELIGES

Características del producto

Identificación

Marca
D-Link
Referencia del fabricante
DGS-1100-26MPV2/E
GTIN
00790069467868
Referencia Elegiro
111481

Características de administración

Tipo de interruptor
Gestionado
Capa del interruptor
L2
Calidad de servicio (QoS) soporte
Si
Administación basada en web
Si
Inspección ARP
Si
MIB, soporte
• RFC768 UDP • RFC791 IP • RFC792 ICMP • RFC793 TCP • RFC826 ARP • RFC1213 MIB II • RFC1493 Bridage MIB • RFC1907 SNMPv2 MIB • RFC1215 MIB Traps Convention

Puertos e Interfaces

Cantidad de puertos básicos de conmutación RJ-45 Ethernet
24
Puertos tipo básico de conmutación RJ-45 Ethernet
Gigabit Ethernet (10/100/1000)
Combo SFP Cantidad de puertos
2

Conexión

Estándares de red
IEEE 802.1D, IEEE 802.1w, IEEE 802.3af, IEEE 802.3at
Tecnología de cableado ethernet de cobre
10GBASE-T, 1000BASE-T
Espejeo de puertos
Si
Bidireccional completo (Full duplex)
Si
Transmisión semidúplex
Si
Soporte de control de flujo
Si
Adición de vínculos
Si
Control de transmisión de tormentas
Si
Limitar tasa
Si
Auto MDI / MDI-X
Si
Protocolo de árbol de expansión
Si
Bloqueo de cabeza de línea (HOL)
Si
Auto-negociación
Si
Soporte VLAN
Si
Funciones de LAN virtual
Port-based VLAN, Voice VLAN

Transmisión de datos

Capacidad de conmutación
52 Gbit/s
Tasa de reenvío
38,69 Mpps
Tabla de direcciones MAC
8000 entradas
Jumbo Frames, soporte
Si

Seguridad

Características de DHCP
DHCP client
IGMP
Si
Algoritmos de seguridad soportados
SSL/TLS
MAC, filtro de direcciones
Si
Seguridad de puerto estático
Si

Funciones de multidifusión

Multidifusión, soporte
Si
Entradas multidifusión para IPv4
1
Entradas multidifusión para IPv6
1
Número de grupos de multidifusión filtrados
1

Protocolos

Funciones de IPv4 e IPv6
IPv4 FIB

Diseño

Montaje en rack
Si
Color del producto
Negro
Material de la carcasa
Metal

Desempeño

Memoria Flash
16 MB
Nivel de ruido
50,5 dB
Sin ventilador
Si
MTBF (PoE)
317,777 h

Control de energía

Fuente de alimentación incluida
Si
Voltaje de entrada AC
100 - 240 V
Consumo de energía (max)
454,1 W

Alimentación a través de Ethernet (PoE)

Energía sobre Ethernet (PoE)
Si
Cantidad de puertos Power over Ethernet (PoE)
24
Alimentación mediante Ethernet Plus (PoE +) Cantidad de puertos
24
Potencia a través de Ethernet (PoE) Presupuesto
370 W

Condiciones ambientales

Intervalo de temperatura operativa
-10 - 50 °C
Intervalo de temperatura de almacenaje
-40 - 70 °C
Intervalo de humedad relativa para funcionamiento
0 - 95%
Intervalo de humedad relativa durante almacenaje
0 - 95%
Disipación del calor
287 BTU/h

Peso y dimensiones

Ancho
440 mm
Profundidad
208 mm
Altura
44 mm
Peso
2,8 kg

Datos logísticos

Código de Sistema de Armomización (SA)
85176990

Datos adicionales

weight
3.7

Descripción

D-Link DGS-1100-26MPV2/E. Tipo de interruptor: Gestionado, Capa del interruptor: L2. Puertos tipo básico de conmutación RJ-45 Ethernet: Gigabit Ethernet (10/100/1000), Cantidad de puertos básicos de conmutación RJ-45 Ethernet: 24. Bidireccional completo (Full duplex). Tabla de direcciones MAC: 8000 entradas, Capacidad de conmutación: 52 Gbit/s. Estándares de red: IEEE 802.1D, IEEE 802.1w, IEEE 802.3af, IEEE 802.3at. Energía sobre Ethernet (PoE). Montaje en rack...

OTRAS OPCIONES

Productos similares

Otros productos de la misma categoría con un precio parecido.

Desde 428,85 €+ 14,22 € de envíoComparar precios ↓