D-Link

D-Link DGS-1210-10MP switch Gestionado L2/L3 Gigabit DGS-1210-10MP

Ref. DGS-1210-10MP
Tipo de interruptor
Gestionado
Capa del interruptor
L2/L3
Calidad de servicio (QoS) soporte
Si
Administación basada en web
Si
Nuevo · desde260,65 €+ 13,25 € de envío · Senetic

Disponible en una tienda participante

Comparar precios

Compras en la web de la tienda. Podemos recibir una comisión por los enlaces de oferta. Cómo comparamos

ELIGE DÓNDE COMPRAR

Precios y tiendas

Primero, el menor total con envío conocido.

Nuevo 1 oferta

SeneticNuevo Menor total conocido
Envío: 13,25 €21Disponibilidad por confirmar
Actualización y entrega

Datos de la tienda: 19 oct 2026, 21:02
Última comprobación: 19 oct 2026, 23:17

13.25

260,65 €+ 13,25 € de envíoTotal: 273,90 €
Ir a la tienda

El envío se calcula aparte. Los precios y la disponibilidad pueden cambiar. Confirma el importe final, el vendedor y las condiciones en la tienda.

CONOCE LO QUE ELIGES

Características del producto

Identificación

Marca
D-Link
Referencia del fabricante
DGS-1210-10MP
GTIN
00790069432507
Referencia Elegiro
111485

Características de administración

Tipo de interruptor
Gestionado
Capa del interruptor
L2/L3
Calidad de servicio (QoS) soporte
Si
Administación basada en web
Si
Inspección ARP
Si
Registro de eventos en sistema
Si
MIB, soporte
RFC1212, RFC1213, RFC1215, RFC1493, RFC1157, RFC2573, RFC2575, RFC2576, RFC1442, RFC1901, RFC1902, RFC1903, RFC1904, RFC1905, FC1906, RFC1907, RFC1908, RFC2578, RFC3418, RFC271, RFC1757, RFC2819, RFC2021, RFC1398, RFC1643, RFC1650, RFC2358, RFC2665, RFC2674, RFC2618, RFC4022, RFC4113, RFC2389, RFC2620

Puertos e Interfaces

Cantidad de puertos básicos de conmutación RJ-45 Ethernet
8
Puertos tipo básico de conmutación RJ-45 Ethernet
Gigabit Ethernet (10/100/1000)
Cantidad de ranuras del módulo SFP
2
Conector fibra óptica
SFP

Conexión

Estándares de red
IEEE 802.1D, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.3, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3af, IEEE 802.3at, IEEE 802.3az, IEEE 802.3u, IEEE 802.3x, IEEE 802.3z
Soporte 10G
No
Tecnología de cableado ethernet de cobre
10BASE-T, 100BASE-TX, 1000BASE-T
Tipos de cable soportados
Cat5, Cat5e
Espejeo de puertos
Si
Bidireccional completo (Full duplex)
Si
Soporte de control de flujo
Si
Adición de vínculos
Si
Control de transmisión de tormentas
Si
Auto MDI / MDI-X
Si
Protocolo de árbol de expansión
Si
Bloqueo de cabeza de línea (HOL)
Si
Soporte VLAN
Si
Número de VLANs
4094

Fibra óptica

Tecnología de fibra de cableado ethernet
100BASE-FX, 1000BASE-X

Transmisión de datos

Capacidad de conmutación
20 Gbit/s
Tasa de reenvío
14,88 Mpps
Tabla de direcciones MAC
8000 entradas
Guardar y remitir
Si
Jumbo Frames, soporte
Si
Tramas Jumbo
10000
Memoria intermedia de paquetes
4,1 MB

Seguridad

Características de DHCP
DHCP server, DHCP client
Lista de Control de Acceso (ACL)
Si
Reglas de lista de control de acceso
768
IGMP
Si
Algoritmos de seguridad soportados
802.1x RADIUS, EAP, MD5, PEAP, SNMP, SSH-2, SSL/TLS, TTLS
Protección contra loops
Si
Vinculación de puertos IP-MAC
Si

Funciones de multidifusión

Multidifusión, soporte
Si

Diseño

Color del producto
Negro
Indicadores LED
Actividad, Enlace, Poder, Velocidad
Seguridad
CB, UL, BSMI, CCC

Desempeño

Tipo de memoria
DDR3-SDRAM
Memoria interna
128 MB
Memoria Flash
32 MB
Nivel de ruido
0 dB
Firmware actualizable
Si
Longitud máxima del cable
100 m
Tiempo medio entre fallos
1274005 h

Control de energía

Voltaje de entrada AC
100 - 240 V
Frecuencia de entrada AC
50 - 60 Hz
Consumo de energía (max)
152,3 W

Alimentación a través de Ethernet (PoE)

Energía sobre Ethernet (PoE)
Si
Alimentación mediante Ethernet Plus (PoE +) Cantidad de puertos
8
Potencia a través de Ethernet (PoE) Presupuesto
130 W

Condiciones ambientales

Intervalo de temperatura operativa
-5 - 50 °C
Intervalo de temperatura de almacenaje
-20 - 70 °C
Intervalo de humedad relativa para funcionamiento
0 - 95%
Intervalo de humedad relativa durante almacenaje
0 - 95%
Disipación del calor
519,51 BTU/h

Peso y dimensiones

Ancho
330 mm
Profundidad
180 mm
Altura
44 mm
Peso
1,77 kg

Empaquetado

Ancho del paquete
319 mm
Profundidad del paquete
400 mm
Altura del paquete
91 mm
Peso del paquete
3,1 kg

Detalles técnicos

Altura de la caja de envío
34,9 cm
Anchura de la caja de envío
29,4 cm
Longitud del contenedor de envío
41,6 cm
Peso neto del envase de envío
9,31 kg
Cantidad por caja de envío
3 pieza(s)
Peso bruto del palé (en avión)
268,3 kg
Número de cajas de cartón por palé (en avión)
24 pieza(s)
Cantidad por palé (en avión)
72 pieza(s)
Longitud del palé
110 cm
Anchura del palé
120 cm
Altura del palé (en avión)
118,2 cm
Peso bruto del palé (en barco)
430,6 kg
Número de cajas de cartón por palé (en barco)
40 pieza(s)
Cantidad por palé (en barco)
120 pieza(s)
Altura del palé (en barco)
188 cm
Peso de la caja de envío
10,1 kg

Aprobaciones reguladoras

Certificación
CE A, VCCI A, FCC A, BSMI, CCC

Datos logísticos

Código de Sistema de Armomización (SA)
85176990

Datos adicionales

weight
2.9

Descripción

D-Link DGS-1210-10MP. Tipo de interruptor: Gestionado, Capa del interruptor: L2/L3. Puertos tipo básico de conmutación RJ-45 Ethernet: Gigabit Ethernet (10/100/1000), Cantidad de puertos básicos de conmutación RJ-45 Ethernet: 8. Bidireccional completo (Full duplex). Tabla de direcciones MAC: 8000 entradas, Capacidad de conmutación: 20 Gbit/s. Estándares de red: IEEE 802.1D, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.3, IEEE 802.3ab, IEEE 802.3ad, IEEE.... Energía sobre Ethernet (PoE)...

OTRAS OPCIONES

Productos similares

Otros productos de la misma categoría con un precio parecido.

Desde 260,65 €+ 13,25 € de envíoComparar precios ↓