
D-Link DGS-1210-28MP/E switch Gestionado L2 Gigabit DGS-1210-28MP/E
- Tipo de interruptor
- Gestionado
- Capa del interruptor
- L2
- Calidad de servicio (QoS) soporte
- Si
- Administación basada en web
- Si
Disponible en una tienda participante
Compras en la web de la tienda. Podemos recibir una comisión por los enlaces de oferta. Cómo comparamos
Precios y tiendas
Primero, el menor total con envío conocido.
Nuevo 1 oferta
Actualización y entrega
Datos de la tienda: 19 oct 2026, 21:02
Última comprobación: 19 oct 2026, 23:17
18.03
El envío se calcula aparte. Los precios y la disponibilidad pueden cambiar. Confirma el importe final, el vendedor y las condiciones en la tienda.
Características del producto
Identificación
- Marca
- D-Link
- Referencia del fabricante
- DGS-1210-28MP/E
- GTIN
- 05704174940395
- Referencia Elegiro
- 111493
Características de administración
- Tipo de interruptor
- Gestionado
- Capa del interruptor
- L2
- Calidad de servicio (QoS) soporte
- Si
- Administación basada en web
- Si
- Clasificación del tráfico
- Si
- MIB, soporte
- RFC1213MIB II, RFC1493, RFC1907, RFC1757, 2819, RFC2021, RFC1398, 1643, 1650, 2358, 2665, RFC2674, 4363, RFC 2233, 2863, RFC 2618, RFC 2620, RFC 2925
Puertos e Interfaces
- Cantidad de puertos básicos de conmutación RJ-45 Ethernet
- 24
- Puertos tipo básico de conmutación RJ-45 Ethernet
- Gigabit Ethernet (10/100/1000)
- Cantidad de ranuras del módulo SFP
- 4
- Conector fibra óptica
- SFP
- Puerto de consola
- RJ-45
Conexión
- Estándares de red
- IEEE 802.1D, IEEE 802.1Q, IEEE 802.1p, IEEE 802.1s, IEEE 802.1v, IEEE 802.1w, IEEE 802.1x, IEEE 802.3, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3ah, IEEE 802.3az, IEEE 802.3u, IEEE 802.3x, IEEE 802.3z
- Soporte 10G
- No
- Tecnología de cableado ethernet de cobre
- 10BASE-T, 100BASE-TX, 100BASE-T, 1000BASE-T
- Espejeo de puertos
- Si
- Bidireccional completo (Full duplex)
- Si
- Ruteo de IP
- Si
- Soporte de control de flujo
- Si
- Adición de vínculos
- Si
- Limitar tasa
- Si
- Auto MDI / MDI-X
- Si
- Protocolo de árbol de expansión
- Si
- Auto-negociación
- Si
- Soporte VLAN
- Si
- Funciones de LAN virtual
- MAC address-based VLAN, Port-based VLAN, Tagged VLAN, Voice VLAN
- Número de VLANs
- 4094
Fibra óptica
- Tecnología de fibra de cableado ethernet
- 1000BASE-X
Transmisión de datos
- Capacidad de conmutación
- 56 Gbit/s
- Tasa de reenvío
- 41,7 Mpps
- Tabla de direcciones MAC
- 16000 entradas
- Guardar y remitir
- Si
- Número de colas
- 8
- Número de rutas estáticas
- 32
- Jumbo Frames, soporte
- Si
- Tramas Jumbo
- 9216
- Memoria intermedia de paquetes
- 1,5 MB
Seguridad
- Características de DHCP
- DHCP client
- Lista de Control de Acceso (ACL)
- Si
- Reglas de lista de control de acceso
- 256
- IGMP
- Si
- Algoritmos de seguridad soportados
- 802.1x RADIUS, SNMP, SSH
- Soporte SSH/SSL
- Si
- Protección contra loops
- Si
- Protección y filtrado BPDU
- Si
- Vinculación de puertos IP-MAC
- Si
- Autenticación
- VLAN de invitado, Autenticación basada en MAC, Autenticación basada en puertos
Funciones de multidifusión
- Multidifusión, soporte
- Si
- Intrusión de rendimiento de multidifusión (MLD)
- MLD v1, MLD v2
Diseño
- Montaje en rack
- Si
- Factor de forma
- 1U
- Color del producto
- Negro, Gris
- Indicadores LED
- Actividad, Fallo del ventilador, Enlace, Poder, Velocidad
- Número de ventiladores
- 2 Ventilador(es)
- Compatibilidad electromagnética
- FCC A, CE A, VCCI, C-Tick, BSMI, CCC
Desempeño
- Tipo de memoria
- DDR3-SDRAM
- Memoria interna
- 256 MB
- Memoria Flash
- 32 MB
- Nivel de ruido
- 52,4 dB
Control de energía
- Fuente de energía
- AC/DC
- Voltaje de entrada AC
- 100 - 240 V
- Frecuencia de entrada AC
- 50 - 60 Hz
- Consumo energético
- 27,49 W
Alimentación a través de Ethernet (PoE)
- Energía sobre Ethernet (PoE)
- Si
- Cantidad de puertos Power over Ethernet (PoE)
- 24
Condiciones ambientales
- Intervalo de temperatura operativa
- -5 - 50 °C
- Intervalo de temperatura de almacenaje
- -40 - 70 °C
- Intervalo de humedad relativa para funcionamiento
- 10 - 90%
- Intervalo de humedad relativa durante almacenaje
- 5 - 90%
- Disipación del calor
- 850,58 BTU/h
Peso y dimensiones
- Ancho
- 440 mm
- Profundidad
- 210 mm
- Altura
- 44 mm
- Peso
- 3,86 kg
Aprobaciones reguladoras
- Certificación
- IEC61000-4-5, RoHS
Datos logísticos
- Código de Sistema de Armomización (SA)
- 85176990
Datos adicionales
- weight
- 6
Descripción
D-Link DGS-1210-28MP/E. Tipo de interruptor: Gestionado, Capa del interruptor: L2. Puertos tipo básico de conmutación RJ-45 Ethernet: Gigabit Ethernet (10/100/1000), Cantidad de puertos básicos de conmutación RJ-45 Ethernet: 24, Puerto de consola: RJ-45. Bidireccional completo (Full duplex). Tabla de direcciones MAC: 16000 entradas, Capacidad de conmutación: 56 Gbit/s. Estándares de red: IEEE 802.1D, IEEE 802.1Q, IEEE 802.1p, IEEE 802.1s, IEEE 802.1v, IEEE 802.1w, IEEE 802.1x, IEEE.... Energía sobre Ethernet (PoE). Montaje en rack, Factor de forma: 1U...
Productos similares
Otros productos de la misma categoría con un precio parecido.
TP-LINKTP-Link Omada EAP245(5-PACK) punto de acceso EAP245(5-pack)
Desde 482,06 €
1 tienda
TP-LINKTP-Link JetStream TL-SG3210XHP-M2 switch Gestionado TL-SG3210XHP-M2
Desde 478,54 €
1 tienda
NetgearNETGEAR GS724TP Gestionado L2/L3/L4 Gigabit Ethernet GS724TP-200EUS
Desde 472,17 €
1 tienda
NetgearNETGEAR APS550W-100NES ProSAFE Fuente de Alimentación APS550W-100NES
Desde 464,82 €
1 tienda
TP-LINKTP-Link Omada AX1800 1800 Mbit/s Blanco Energía sobre EAP613(5-pack)
Desde 502,78 €
1 tienda
D-LinkD-Link DGS-1210-48/E 48-Port Layer2 Smart Managed DGS-1210-48/E
Desde 461,17 €
1 tienda
QNAPQNAP QSW-L3208-2C6T switch Gestionado L2 10G Ethernet QSW-L3208-2C6T
Desde 517,20 €
1 tienda
D-LINKSWITCH NO GESTIONABLE D-LINK DGS-1026MP 24P GIGA POE (370W) + 2P GIGA COMBO
Desde 521,95 €
2 tiendas