
D-Link DGS-1250-28XMP/E Switch PoE 28-Port Smart DGS-1250-28XMP/E
- Tipo de interruptor
- Gestionado
- Capa del interruptor
- L3
- Calidad de servicio (QoS) soporte
- Si
- Administación basada en web
- Si
Disponible en una tienda participante
Compras en la web de la tienda. Podemos recibir una comisión por los enlaces de oferta. Cómo comparamos
Precios y tiendas
Primero, el menor total con envío conocido.
Nuevo 1 oferta
Actualización y entrega
Datos de la tienda: 19 oct 2026, 21:02
Última comprobación: 20 oct 2026, 0:13
14.22
El envío se calcula aparte. Los precios y la disponibilidad pueden cambiar. Confirma el importe final, el vendedor y las condiciones en la tienda.
Características del producto
Identificación
- Marca
- D-Link
- Referencia del fabricante
- DGS-1250-28XMP/E
- GTIN
- 00790069467882
- Referencia Elegiro
- 111501
Características de administración
- Tipo de interruptor
- Gestionado
- Capa del interruptor
- L3
- Calidad de servicio (QoS) soporte
- Si
- Administación basada en web
- Si
- Inspección ARP
- Si
- Configuración de ajustes de ubicación (CLI)
- Si
- Registro de eventos en sistema
- Si
- MIB, soporte
- RFC2893, RFC4213, RFC4291, RFC2464, RFC2462, RFC4862, RFC2461, RFC4861, RFC2573, RFC1321, RFC2284, RFC2865, RFC2716, RFC3580, RFC826, RFC2463, RFC4443, RFC792, RFC793, RFC768, RFC791, RFC2389, RFC4113, RFC4022, RFC2618, RFC2674, RFC1398, RFC1643, RFC1650, RFC2358, RFC2665, RFC2021, RFC271, RFC1757, RFC2819, RFC1442, RFC1901, RFC1902, RFC1903, RFC1904, RFC1905, RFC1906, RFC1907, RFC1908, RFC2578, RFC3418, RFC2573, RFC2575, RFC2576, RFC1212, RFC1213, RFC1215, RFC1493, RFC1157, RFC2620,
Puertos e Interfaces
- Cantidad de puertos básicos de conmutación RJ-45 Ethernet
- 24
- Puertos tipo básico de conmutación RJ-45 Ethernet
- Gigabit Ethernet (10/100/1000)
- Cantidad de ranuras del módulo SFP+
- 4
- Puerto de consola
- RJ-45
Conexión
- Estándares de red
- IEEE 802.3af, IEEE 802.3at
- Soporte 10G
- Si
- Tecnología de cableado ethernet de cobre
- 10BASE-T, 100BASE-TX, 1000BASE-T
- Tipos de cable soportados
- Cat5, Cat5e
- Espejeo de puertos
- Si
- Bidireccional completo (Full duplex)
- Si
- Soporte de control de flujo
- Si
- Adición de vínculos
- Si
- Control de transmisión de tormentas
- Si
- Auto MDI / MDI-X
- Si
- Protocolo de árbol de expansión
- Si
- Bloqueo de cabeza de línea (HOL)
- Si
- Soporte VLAN
- Si
- Funciones de LAN virtual
- Voice VLAN
- Número de VLANs
- 4094
Fibra óptica
- Tecnología de fibra de cableado ethernet
- 100BASE-FX, 1000BASE-LHX, 1000BASE-X, 1000BASE‑LX, 1000BASE‑SX, 1000BASE‑ZX
Transmisión de datos
- Capacidad de conmutación
- 128 Gbit/s
- Tasa de reenvío
- 95,24 Mpps
- Tabla de direcciones MAC
- 16000 entradas
- Guardar y remitir
- Si
- Ruta estática
- Si
- Número de rutas estáticas
- 124
- Jumbo Frames, soporte
- Si
- Tramas Jumbo
- 12000
- Memoria intermedia de paquetes
- 12 MB
Seguridad
- Características de DHCP
- DHCP server, DHCP snooping
- Lista de Control de Acceso (ACL)
- Si
- Reglas de lista de control de acceso
- 768
- IGMP
- Si
- Algoritmos de seguridad soportados
- EAP, LEAP, MD5, PEAP, SSH, SSL/TLS, TTLS
- Protección contra loops
- Si
- Vinculación de puertos IP-MAC
- Si
- Algoritmos de programación de colas
- Weighted Round Robin (WRR)
Funciones de multidifusión
- Multidifusión, soporte
- Si
Diseño
- Montaje en rack
- Si
- Color del producto
- Negro
- Indicadores LED
- Actividad, Enlace, Poder, Velocidad
- Compatibilidad electromagnética
- CE A, VCCI A, FCC A, IC, BSMI
Desempeño
- Tipo de memoria
- DDR3-SDRAM
- Memoria interna
- 2048 MB
- Memoria Flash
- 64 MB
- Nivel de ruido
- 50,8 dB
- Firmware actualizable
- Si
- Tiempo medio entre fallos
- 463430,16 h
Control de energía
- Fuente de alimentación incluida
- Si
- Voltaje de entrada AC
- 100 - 240 V
- Consumo de energía (max)
- 455,1 W
Alimentación a través de Ethernet (PoE)
- Energía sobre Ethernet (PoE)
- Si
- Cantidad de puertos Power over Ethernet (PoE)
- 24
- Potencia por puerto de alimentación a través de Ethernet (PoE)
- 15,4 W
- Potencia a través de Ethernet (PoE) Presupuesto
- 370 W
Condiciones ambientales
- Intervalo de temperatura operativa
- -5 - 50 °C
- Intervalo de temperatura de almacenaje
- -20 - 70 °C
- Intervalo de humedad relativa para funcionamiento
- 0 - 95%
- Intervalo de humedad relativa durante almacenaje
- 0 - 95%
- Disipación del calor
- 1551,891 BTU/h
Peso y dimensiones
- Ancho
- 440 mm
- Profundidad
- 250 mm
- Altura
- 44 mm
- Peso
- 3,46 kg
Empaquetado
- Ancho del paquete
- 393 mm
- Profundidad del paquete
- 563 mm
- Altura del paquete
- 89 mm
- Peso del paquete
- 4,76 kg
Aprobaciones reguladoras
- Certificación
- CB, UL, BSMI, CCC
Datos adicionales
- weight
- 4.5
Descripción
El switch D-Link DGS-1250-26X es una solución avanzada diseñada para empresas medianas y grandes , ofreciendo un rendimiento excepcional y características de gestión de red. Con un máximo presupuesto PoE de 370 W y 24 puertos PoE , este dispositivo cumple con el estándar IEEE 802.3af/at , asegurando una entrega de energía eficiente a dispositivos conectados. Su arquitectura de Gigabit Ethernet permite una transmisión de datos rápida y confiable, mientras que su capacidad de almacenamiento de direcciones MAC de 16,000 garantiza un rendimiento óptimo en redes de gran escala. Este modelo cuenta con una clase de switch SMART y una variedad de protocolos soportados, incluyendo IEEE 802.3x Flow Control y IEEE 802.1Q VLAN , lo que permite una gestión avanzada del tráfico y una segmentación eficiente de la red. Además, su interfaz web basada en GUI facilita la configuración y el monitoreo, mientras que las funciones de seguridad como 802.1X Port-based Access Control y DHCP Snooping protegen la red contra accesos no autorizados y ataques. Con un diseño de rack y un consumo de energía de 431.5 W , el DGS-1250-26X es ideal para entornos empresariales que requieren un rendimiento robusto y una alta disponibilidad. Su capacidad para manejar hasta 4 puertos 10Gb y su soporte para jumbo frames lo convierten en una opción superior frente a la competencia, asegurando que su red esté preparada para el futuro. ...
Productos similares
Otros productos de la misma categoría con un precio parecido.
NetgearNETGEAR GS348PP No administrado Gigabit Ethernet GS348PP-100EUS
Desde 587,72 €
1 tienda
NetgearNETGEAR GS748PP No administrado Gigabit Ethernet GS748PP-100EUS
Desde 534,65 €
1 tienda
NetgearNETGEAR GS524UP No administrado Gigabit Ethernet GS524UP-100EUS
Desde 516,82 €
1 tienda
HUAWEIHuawei Switch S220S-24P4JX,S220S-24P4JX,S220S-24P4JX 98012518
Desde 508,73 €
1 tienda
TP-LINKTP-Link SG5428X Switch L3 stack 24xGE 4xSFP+ SG5428X
Desde 496,78 €
1 tienda
TP-LINKTP-Link TL-SX1008 switch No administrado 10G Ethernet TL-SX1008
Desde 412,01 €
1 tienda
D-LinkD-Link DGS-1210-52MP/E 52-PORT LAYER2 GIGABIT SWITCH DGS-1210-52MP/E
Desde 737,23 €
1 tienda
ATENSwitch KVMP™ DVI/Audio dual link/dual display USB de 2 CS1642A-AT-G
Desde 374,48 €
1 tienda