
D-Link DGS-1250-52X/E 48-port Gigabit Smart Managed DGS-1250-52X/E
- Tipo de interruptor
- Gestionado
- Capa del interruptor
- L3
- Calidad de servicio (QoS) soporte
- Si
- Administación basada en web
- Si
Disponible en una tienda participante
Compras en la web de la tienda. Podemos recibir una comisión por los enlaces de oferta. Cómo comparamos
Precios y tiendas
Primero, el menor total con envío conocido.
Nuevo 1 oferta
Actualización y entrega
Datos de la tienda: 19 oct 2026, 21:02
Última comprobación: 19 oct 2026, 23:17
14.22
El envío se calcula aparte. Los precios y la disponibilidad pueden cambiar. Confirma el importe final, el vendedor y las condiciones en la tienda.
Características del producto
Identificación
- Marca
- D-Link
- Referencia del fabricante
- DGS-1250-52X/E
- GTIN
- 00790069467899
- Referencia Elegiro
- 111502
Características de administración
- Tipo de interruptor
- Gestionado
- Capa del interruptor
- L3
- Calidad de servicio (QoS) soporte
- Si
- Administación basada en web
- Si
- Inspección ARP
- Si
- Configuración de ajustes de ubicación (CLI)
- Si
- Registro de eventos en sistema
- Si
- MIB, soporte
- RFC2893, RFC4213, RFC4291, RFC2464, RFC2462, RFC4862, RFC2461, RFC4861, RFC2573, RFC1321, RFC2284, RFC2865, RFC2716, RFC3580, RFC826, RFC2463, RFC4443, RFC792, RFC793, RFC768, RFC791, RFC2389, RFC4113, RFC4022, RFC2618, RFC2674, RFC1398, RFC1643, RFC1650, RFC2358, RFC2665, RFC2021, RFC271, RFC1757, RFC2819, RFC1442, RFC1901, RFC1902, RFC1903, RFC1904, RFC1905, RFC1906, RFC1907, RFC1908, RFC2578, RFC3418, RFC2573, RFC2575, RFC2576, RFC1212, RFC1213, RFC1215, RFC1493, RFC1157, RFC2620,
Puertos e Interfaces
- Cantidad de puertos básicos de conmutación RJ-45 Ethernet
- 48
- Puertos tipo básico de conmutación RJ-45 Ethernet
- Gigabit Ethernet (10/100/1000)
- Cantidad de ranuras del módulo SFP+
- 4
- Puerto de consola
- RJ-45
Conexión
- Estándares de red
- IEEE 802.1D, IEEE 802.1Q, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.3, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3ae, IEEE 802.3az, IEEE 802.3u, IEEE 802.3x, IEEE 802.3z
- Soporte 10G
- Si
- Soporte de control de flujo
- Si
- Adición de vínculos
- Si
- Control de transmisión de tormentas
- Si
- Auto MDI / MDI-X
- Si
- Protocolo de árbol de expansión
- Si
- Bloqueo de cabeza de línea (HOL)
- Si
- Soporte VLAN
- Si
- Funciones de LAN virtual
- Voice VLAN
- Número de VLANs
- 4094
Fibra óptica
- Tecnología de fibra de cableado ethernet
- 100BASE-FX, 1000BASE-LHX, 1000BASE-X, 1000BASE‑LX, 1000BASE‑SX, 1000BASE‑ZX
Transmisión de datos
- Capacidad de conmutación
- 176 Gbit/s
- Tasa de reenvío
- 130,95 Mpps
- Tabla de direcciones MAC
- 32000 entradas
- Ruta estática
- Si
- Número de rutas estáticas
- 124
- Jumbo Frames, soporte
- Si
- Tramas Jumbo
- 12000
- Memoria intermedia de paquetes
- 16 MB
Seguridad
- Características de DHCP
- DHCP client, DHCP server, DHCP snooping
- Lista de Control de Acceso (ACL)
- Si
- Reglas de lista de control de acceso
- 768
- IGMP
- Si
- Algoritmos de seguridad soportados
- EAP, LEAP, MD5, PEAP, SSH, SSL/TLS, TTLS
- Protección contra loops
- Si
- Vinculación de puertos IP-MAC
- Si
- Algoritmos de programación de colas
- Weighted Round Robin (WRR)
Funciones de multidifusión
- Multidifusión, soporte
- Si
Diseño
- Montaje en rack
- Si
- Color del producto
- Negro
- Indicadores LED
- Actividad, Enlace, Poder, Velocidad
- Compatibilidad electromagnética
- CE A, VCCI A, FCC A, IC, BSMI
Desempeño
- Tipo de memoria
- DDR3-SDRAM
- Memoria interna
- 2048 MB
- Memoria Flash
- 64 MB
- Nivel de ruido
- 50,7 dB
- Tiempo medio entre fallos
- 589984,72 h
Control de energía
- Fuente de alimentación incluida
- Si
- Voltaje de entrada AC
- 100 - 240 V
- Consumo de energía (max)
- 51,2 W
Alimentación a través de Ethernet (PoE)
- Energía sobre Ethernet (PoE)
- No
Condiciones ambientales
- Intervalo de temperatura operativa
- -5 - 50 °C
- Intervalo de temperatura de almacenaje
- -20 - 70 °C
- Intervalo de humedad relativa para funcionamiento
- 0 - 95%
- Intervalo de humedad relativa durante almacenaje
- 0 - 95%
- Disipación del calor
- 174,592 BTU/h
Peso y dimensiones
- Ancho
- 440 mm
- Profundidad
- 210 mm
- Altura
- 44 mm
- Peso
- 3,01 kg
Empaquetado
- Ancho del paquete
- 351 mm
- Profundidad del paquete
- 565 mm
- Altura del paquete
- 91 mm
- Peso del paquete
- 4,28 kg
Aprobaciones reguladoras
- Certificación
- CB, UL, BSMI, CCC
Datos adicionales
- weight
- 4
Descripción
El D-Link DGS-1250-52X/E es un switch gestionable diseñado específicamente para su uso en armarios RACK de 19" . Este modelo se destaca por su capacidad de manejar una gran cantidad de conexiones, ofreciendo un total de 48 puertos LAN 10/100/1000 y 4 ranuras SFP+ de 10G , lo que lo convierte en una opción ideal para redes de alta demanda. Este switch no solo proporciona una conectividad robusta, sino que también es compatible con una amplia gama de protocolos como IEEE 802.3, IEEE 802.3ab, IEEE 802.3ae y otros, asegurando una integración fluida en diversas infraestructuras de red. Además, cuenta con un puerto de consola para una gestión y configuración más sencilla, facilitando el monitoreo y la administración del dispositivo. Con una tabla de direcciones MAC de 32000 , el DGS-1250-52X/E garantiza un rendimiento excepcional y una capacidad de gestión avanzada, superando a muchos competidores en el mercado. Este modelo es parte de la línea de productos de D-Link, conocida por su fiabilidad y tecnología innovadora en soluciones de red. ...
Productos similares
Otros productos de la misma categoría con un precio parecido.
TP-LINKTP-Link JetStream TL-SX3206HPP switch Gestionado L2+ 10G TL-SX3206HPP
Desde 600,56 €
1 tienda
NetgearNETGEAR GS348TPv2 Gestionado L2/L3 Gigabit Ethernet GS348TP-200EUS
Desde 601,37 €
1 tienda
QNAPQNAP QGD-1600 Interruptor Ethernet Gigabit Gestionado con QGD-1600-4G
Desde 605,00 €
1 tienda
TP-LINKTP-Link Omada SG3218XP-M2 switch Gestionado L2+ 2.5G SG3218XP-M2
Desde 592,90 €
1 tienda
NetgearNETGEAR GS752TX Gestionado Gigabit Ethernet GS752TX-300EUS
Desde 591,36 €
1 tienda
TP-LINKTP-Link JetStream TL-SX3016F switch Gestionado L2+/L3 Negro TL-SX3016F
Desde 624,97 €
1 tienda
D-LinkD-Link DBS-2000-52 switch Gestionado Gigabit Ethernet DBS-2000-52
Desde 574,64 €
1 tienda
HUAWEIHuawei Switch S310-24P4S (24*GE ports, 4*GE SFP ports, PoE+ 98012201
Desde 625,57 €
1 tienda