D-Link

D-Link DGS-1250-52XMP/E 48-port Gigabit Smart Managed DGS-1250-52XMP/E

Ref. DGS-1250-52XMP/E
Tipo de interruptor
Gestionado
Capa del interruptor
L3
Calidad de servicio (QoS) soporte
Si
Administación basada en web
Si
Nuevo · desde975,27 €+ 17,07 € de envío · Senetic

Disponible en una tienda participante

Comparar precios

Compras en la web de la tienda. Podemos recibir una comisión por los enlaces de oferta. Cómo comparamos

ELIGE DÓNDE COMPRAR

Precios y tiendas

Primero, el menor total con envío conocido.

Nuevo 1 oferta

SeneticNuevo Menor total conocido
Envío: 17,07 €6Disponibilidad por confirmar
Actualización y entrega

Datos de la tienda: 19 oct 2026, 21:02
Última comprobación: 19 oct 2026, 23:17

17.07

975,27 €+ 17,07 € de envíoTotal: 992,34 €
Ir a la tienda

El envío se calcula aparte. Los precios y la disponibilidad pueden cambiar. Confirma el importe final, el vendedor y las condiciones en la tienda.

CONOCE LO QUE ELIGES

Características del producto

Identificación

Marca
D-Link
Referencia del fabricante
DGS-1250-52XMP/E
GTIN
05704174940463
Referencia Elegiro
111504

Características de administración

Tipo de interruptor
Gestionado
Capa del interruptor
L3
Calidad de servicio (QoS) soporte
Si
Administación basada en web
Si
Administrado a través de la nube
No
Configuración de ajustes de ubicación (CLI)
Si
Registro de eventos en sistema
Si
MIB, soporte
RFC2893, RFC4213, RFC4291, RFC2464, RFC2462, RFC4862, RFC2461, RFC4861, RFC2573, RFC1321, RFC2284, RFC2865, RFC2716, RFC3580, RFC826, RFC2463, RFC4443, RFC792, RFC793, RFC768, RFC791, RFC2389, RFC4113, RFC4022, RFC2618, RFC2674, RFC1398, RFC1643, RFC1650, RFC2358, RFC2665, RFC2021, RFC271, RFC1757, RFC2819, RFC1442, RFC1901, RFC1902, RFC1903, RFC1904, RFC1905, RFC1906, RFC1907, RFC1908, RFC2578, RFC3418, RFC2573, RFC2575, RFC2576, RFC1212, RFC1213, RFC1215, RFC1493, RFC1157, RFC2620,

Puertos e Interfaces

Cantidad de puertos básicos de conmutación RJ-45 Ethernet
48
Puertos tipo básico de conmutación RJ-45 Ethernet
No
Cantidad de ranuras del módulo SFP+
4
Puerto de consola
RJ-45

Conexión

Estándares de red
IEEE 802.1D, IEEE 802.1Q, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.3, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3ae, IEEE 802.3af, IEEE 802.3at, IEEE 802.3az, IEEE 802.3u, IEEE 802.3x, IEEE 802.3z
Soporte 10G
Si
Soporte de control de flujo
Si
Adición de vínculos
Si
Control de transmisión de tormentas
Si
Auto MDI / MDI-X
Si
Protocolo de árbol de expansión
Si
Bloqueo de cabeza de línea (HOL)
Si
Soporte VLAN
Si
Funciones de LAN virtual
Voice VLAN
Número de VLANs
4094

Transmisión de datos

Capacidad de conmutación
176 Gbit/s
Tasa de reenvío
130,95 Mpps
Tabla de direcciones MAC
32000 entradas
Ruta estática
Si
Número de rutas estáticas
124
Jumbo Frames, soporte
Si
Tramas Jumbo
12000
Memoria intermedia de paquetes
16 MB

Seguridad

Características de DHCP
DHCP client, DHCP server, DHCP snooping
Lista de Control de Acceso (ACL)
Si
Reglas de lista de control de acceso
768
IGMP
Si
Algoritmos de seguridad soportados
EAP, LEAP, PEAP, SSH, TTLS
Protección contra loops
Si
Vinculación de puertos IP-MAC
Si
Algoritmos de programación de colas
Weighted Round Robin (WRR)

Funciones de multidifusión

Multidifusión, soporte
Si

Diseño

Montaje en rack
Si
Color del producto
Negro
Indicadores LED
Actividad, Enlace, Poder, Velocidad
Compatibilidad electromagnética
CE A, VCCI A, FCC A, IC, BSMI

Desempeño

Tipo de memoria
DDR3-SDRAM
Memoria interna
2048 MB
Memoria Flash
64 MB
Nivel de ruido
51,2 dB
Tiempo medio entre fallos
309053,1 h

Control de energía

Fuente de alimentación incluida
Si
Voltaje de entrada AC
100 - 240 V
Consumo de energía (max)
467,3 W

Alimentación a través de Ethernet (PoE)

Energía sobre Ethernet (PoE)
Si
Cantidad de puertos Power over Ethernet (PoE)
48
Potencia por puerto de alimentación a través de Ethernet (PoE)
15,4 W
Potencia a través de Ethernet (PoE) Presupuesto
370 W

Condiciones ambientales

Intervalo de temperatura operativa
-5 - 50 °C
Intervalo de temperatura de almacenaje
-20 - 70 °C
Intervalo de humedad relativa para funcionamiento
0 - 95%
Intervalo de humedad relativa durante almacenaje
0 - 95%
Disipación del calor
1512,676 BTU/h

Peso y dimensiones

Ancho
440 mm
Profundidad
430 mm
Altura
44 mm
Peso
3,85 kg

Empaquetado

Ancho del paquete
393 mm
Profundidad del paquete
563 mm
Altura del paquete
89 mm
Peso del paquete
5,17 kg

Detalles técnicos

Altura de la caja de envío
42,8 cm
Anchura de la caja de envío
47,8 cm
Longitud del contenedor de envío
58,5 cm
Peso neto del envase de envío
22,9 kg
Cantidad por caja de envío
5 pieza(s)
Peso bruto del palé (en avión)
456,1 kg
Número de cajas de cartón por palé (en avión)
16 pieza(s)
Cantidad por palé (en avión)
80 pieza(s)
Longitud del palé
110 cm
Anchura del palé
120 cm
Altura del palé (en avión)
184,7 cm
Peso bruto del palé (en barco)
456,1 kg
Número de cajas de cartón por palé (en barco)
16 pieza(s)
Cantidad por palé (en barco)
80 pieza(s)
Altura del palé (en barco)
184,7 cm
Peso de la caja de envío
27,4 kg

Aprobaciones reguladoras

Certificación
CB, UL, BSMI, CCC

Datos logísticos

Código de Sistema de Armomización (SA)
85176990

Datos adicionales

weight
4.8

Descripción

El D-Link DGS-1250-52XMP/E es un switch gestionado inteligente de 48 puertos Gigabit, equipado con 4 puertos SFP+ de 10G y una potencia total de 370Watts . Ideal para redes empresariales, ofrece alta eficiencia y rendimiento. ...

OTRAS OPCIONES

Productos similares

Otros productos de la misma categoría con un precio parecido.

Desde 975,27 €+ 17,07 € de envíoComparar precios ↓