
D-Link DGS-3130-54PS/E switch Gestionado L3 Gigabit DGS-3130-54PS/E
- Tipo de interruptor
- Gestionado
- Capa del interruptor
- L3
- Calidad de servicio (QoS) soporte
- Si
- Administación basada en web
- Si
Disponible en una tienda participante
Compras en la web de la tienda. Podemos recibir una comisión por los enlaces de oferta. Cómo comparamos
Precios y tiendas
Primero, el menor total con envío conocido.
Nuevo 1 oferta
Actualización y entrega
Datos de la tienda: 19 oct 2026, 21:02
Última comprobación: 20 oct 2026, 0:13
22.06
El envío se calcula aparte. Los precios y la disponibilidad pueden cambiar. Confirma el importe final, el vendedor y las condiciones en la tienda.
Características del producto
Identificación
- Marca
- D-Link
- Referencia del fabricante
- DGS-3130-54PS/E
- GTIN
- 00790069469992
- Referencia Elegiro
- 111522
Características de administración
- Tipo de interruptor
- Gestionado
- Capa del interruptor
- L3
- Calidad de servicio (QoS) soporte
- Si
- Administación basada en web
- Si
- Inspección ARP
- Si
- Registro de eventos en sistema
- Si
- MIB, soporte
- RFC 1213; RFC 4188; RFC 1157, 2571-2576; RFC 1907; RFC 1757, 2819; RFC 2021; RFC 1398, 1643, 1650, 2358, 2665; RFC 2674 802.1p 2233, 2863 IF MIB; RFC 2618; RFC 2620; RFC 2925; RFC 2674, 4363; RFC 1065, 1066, 1155, 1156, 2578; RFC 1215; RFC 1212; RFC 1215; RFC 1157, 2571-2576; RFC 4022; RFC 4113; RFC 4293; RFC 2737
Puertos e Interfaces
- Cantidad de puertos básicos de conmutación RJ-45 Ethernet
- 48
- Puertos tipo básico de conmutación RJ-45 Ethernet
- Gigabit Ethernet (10/100/1000)
- Cantidad de ranuras del módulo SFP+
- 4
- Conector fibra óptica
- SFP+
- Puerto de consola
- RJ-45
- Cantidad de puertos USB 2.0
- 1
- Conector eléctrico
- Conector de alimentación AC-in
Conexión
- Estándares de red
- IEEE 802.1D, IEEE 802.1Q, IEEE 802.1p, IEEE 802.1s, IEEE 802.1v, IEEE 802.1w, IEEE 802.1x, IEEE 802.3ad, IEEE 802.3af, IEEE 802.3ah, IEEE 802.3at, IEEE 802.3az, IEEE 802.3x
- Soporte 10G
- Si
- Tecnología de cableado ethernet de cobre
- 10BASE-T, 10GBASE-T, 100BASE-TX, 1000BASE-T
- Espejeo de puertos
- Si
- Soporte de control de flujo
- Si
- Adición de vínculos
- Si
- Control de transmisión de tormentas
- Si
- Protocolo de árbol de expansión
- Si
- Bloqueo de cabeza de línea (HOL)
- Si
- Soporte VLAN
- Si
- Funciones de LAN virtual
- MAC address-based VLAN, Port-based VLAN, Private VLAN, Tagged VLAN, Voice VLAN
- Número de VLANs
- 4000
Transmisión de datos
- Capacidad de conmutación
- 216 Gbit/s
- Tasa de reenvío
- 161 Mpps
- Tabla de direcciones MAC
- 16384 entradas
- Número de colas
- 8
- Jumbo Frames, soporte
- Si
- Memoria intermedia de paquetes
- 2 MB
Seguridad
- Características de DHCP
- DHCP client, DHCP relay, DHCP server, DHCP snooping
- Lista de Control de Acceso (ACL)
- Si
- Lista de control de acceso (ACL) de salida
- 512
- Lista de control de acceso (ACL) de entrada
- 2048
- IGMP
- Si
- Algoritmos de seguridad soportados
- SNMP, SNMPv3, SSH-2, SSL/TLS
- Soporte SSH/SSL
- Si
- Protección contra loops
- Si
- Protección y filtrado BPDU
- Si
- Autenticación
- Autenticación basada en MAC, Autenticación basada en puertos, Autenticación web
- Protección mediante contraseña
- Si
- Algoritmos de programación de colas
- Deficit weighted round robin (DWRR), SP, WRR+SP, Weighted Round Robin (WRR)
Funciones de multidifusión
- Multidifusión, soporte
- Si
- Funciones de multidifusión
- Multidifusión controlable
Protocolos
- Protocolo de Registro GARP VLAN (GVRP)
- Si
- Protocolo de routing
- RIP
Diseño
- Montaje en rack
- Si
- Apilable
- Si
- Color del producto
- Gris
- Indicadores LED
- Si
- Número de ventiladores
- 4 Ventilador(es)
Desempeño
- Apilamiento físico (unidades)
- 9
- Apilamiento virtual (unidades)
- 32
- Nivel de ruido
- 56 dB
- Tiempo medio entre fallos
- 356876 h
Control de energía
- Fuente de energía
- DC/PoE
- Suministro de energía redundante (RPS), soporte
- Si
- Voltaje de entrada AC
- 100 - 240 V
- Frecuencia de entrada AC
- 50 - 60 Hz
- Consumo de energía (max)
- 474,51 W
Alimentación a través de Ethernet (PoE)
- Energía sobre Ethernet (PoE)
- Si
- Alimentación mediante Ethernet Plus (PoE +) Cantidad de puertos
- 48
- Potencia a través de Ethernet (PoE) Presupuesto
- 370 W
Condiciones ambientales
- Intervalo de temperatura operativa
- 0 - 50 °C
- Intervalo de temperatura de almacenaje
- -40 - 70 °C
- Intervalo de humedad relativa para funcionamiento
- 10 - 90%
- Intervalo de humedad relativa durante almacenaje
- 5 - 90%
- Disipación del calor
- 1619,03 BTU/h
Peso y dimensiones
- Ancho
- 440 mm
- Profundidad
- 430 mm
- Altura
- 44 mm
- Peso
- 6,2 kg
Datos adicionales
- weight
- 8.1
Descripción
D-Link DGS-3130-54PS/E. Tipo de interruptor: Gestionado, Capa del interruptor: L3. Puertos tipo básico de conmutación RJ-45 Ethernet: Gigabit Ethernet (10/100/1000), Cantidad de puertos básicos de conmutación RJ-45 Ethernet: 48, Cantidad de puertos USB 2.0: 1, Puerto de consola: RJ-45. Tabla de direcciones MAC: 16384 entradas, Capacidad de conmutación: 216 Gbit/s. Estándares de red: IEEE 802.1D, IEEE 802.1Q, IEEE 802.1p, IEEE 802.1s, IEEE 802.1v, IEEE 802.1w, IEEE 802.1x, IEEE.... Conector eléctrico: Conector de alimentación AC-in. Energía sobre Ethernet (PoE). Montaje en rack...
Productos similares
Otros productos de la misma categoría con un precio parecido.
NetgearNETGEAR M4300-8X8F Gestionado L3 10G Ethernet XSM4316S-100NES
Desde 2273,47 €
1 tienda
TP-LINKTP-Link Omada SG6428XHP switch Gestionado L3 Gigabit SG6428XHP
Desde 2238,50 €
1 tienda
NetgearNETGEAR 10 Gigabit SR SFP+, 10pk red modulo AXM761P10-10000S
Desde 2214,83 €
1 tienda
D-LinkD-Link DXS-1210-28T switch Gestionado 10G Ethernet DXS-1210-28T
Desde 2616,95 €
2 tiendas
TP-LINKTP-Link Omada SG6654X switch Gestionado L3 Gigabit Ethernet SG6654X
Desde 2619,89 €
1 tienda
NetgearNETGEAR XSM4316 Gestionado L3 10G Ethernet XSM4316-100NES
Desde 2655,49 €
1 tienda
TP-LINKTP-Link Omada SX3832MPP switch Gestionado L2+ 10G Ethernet SX3832MPP
Desde 2807,28 €
1 tiendaD-Link DGS-1510-52XMP Smart Managed 10G Uplinks - Switch
Desde 1868,95 €
1 tienda