
D-Link DGS-3130-54TS/E switch Gestionado L3 Gigabit DGS-3130-54TS/E
- Tipo de interruptor
- Gestionado
- Capa del interruptor
- L3
- Calidad de servicio (QoS) soporte
- Si
- Administación basada en web
- Si
Disponible en una tienda participante
Compras en la web de la tienda. Podemos recibir una comisión por los enlaces de oferta. Cómo comparamos
Precios y tiendas
Primero, el menor total con envío conocido.
Nuevo 1 oferta
Actualización y entrega
Datos de la tienda: 19 oct 2026, 21:02
Última comprobación: 20 oct 2026, 0:13
18.03
El envío se calcula aparte. Los precios y la disponibilidad pueden cambiar. Confirma el importe final, el vendedor y las condiciones en la tienda.
Características del producto
Identificación
- Marca
- D-Link
- Referencia del fabricante
- DGS-3130-54TS/E
- GTIN
- 00790069470028
- Referencia Elegiro
- 111523
Características de administración
- Tipo de interruptor
- Gestionado
- Capa del interruptor
- L3
- Calidad de servicio (QoS) soporte
- Si
- Administación basada en web
- Si
- Inspección ARP
- Si
- Registro de eventos en sistema
- Si
- MIB, soporte
- RFC 1213; RFC 4188; RFC 1157, 2571-2576; RFC 1907; RFC 1757, 2819; RFC 2021; RFC 1398, 1643, 1650, 2358, 2665; RFC 2674 802.1p 2233, 2863 IF MIB; RFC 2618; RFC 2620; RFC 2925; RFC 2674, 4363; RFC 1065, 1066, 1155, 1156, 2578; RFC 1215; RFC 1212; RFC 1215; RFC 1157, 2571-2576; RFC 4022; RFC 4113; RFC 4293; RFC 2737
Puertos e Interfaces
- Cantidad de puertos básicos de conmutación RJ-45 Ethernet
- 48
- Puertos tipo básico de conmutación RJ-45 Ethernet
- Gigabit Ethernet (10/100/1000)
- Cantidad de ranuras del módulo SFP+
- 4
- Conector fibra óptica
- SFP+
- Cantidad de puertos USB 2.0
- 1
- Conector eléctrico
- Conector de alimentación AC-in
Conexión
- Estándares de red
- IEEE 802.1D, IEEE 802.1Q, IEEE 802.1p, IEEE 802.1s, IEEE 802.1v, IEEE 802.1w, IEEE 802.1x, IEEE 802.3ad, IEEE 802.3ah, IEEE 802.3az, IEEE 802.3x
- Soporte 10G
- Si
- Tecnología de cableado ethernet de cobre
- 10BASE-T, 10GBASE-T, 100BASE-T, 1000BASE-T
- Espejeo de puertos
- Si
- Soporte de control de flujo
- Si
- Adición de vínculos
- Si
- Control de transmisión de tormentas
- Si
- Protocolo de árbol de expansión
- Si
- Bloqueo de cabeza de línea (HOL)
- Si
- Soporte VLAN
- Si
- Funciones de LAN virtual
- MAC address-based VLAN, Port-based VLAN, Private VLAN, Tagged VLAN, Voice VLAN
- Número de VLANs
- 4000
Transmisión de datos
- Capacidad de conmutación
- 216 Gbit/s
- Tasa de reenvío
- 161 Mpps
- Tabla de direcciones MAC
- 16384 entradas
- Número de colas
- 8
- Jumbo Frames, soporte
- Si
- Memoria intermedia de paquetes
- 4 MB
Seguridad
- Características de DHCP
- DHCP client, DHCP relay, DHCP server, DHCP snooping
- Lista de Control de Acceso (ACL)
- Si
- Lista de control de acceso (ACL) de salida
- 512
- Lista de control de acceso (ACL) de entrada
- 2048
- IGMP
- Si
- Algoritmos de seguridad soportados
- SNMP, SNMPv3, SSL/TLS
- Soporte SSH/SSL
- Si
- Protección contra loops
- Si
- Protección y filtrado BPDU
- Si
- Autenticación
- VLAN de invitado, Autenticación basada en MAC, Autenticación basada en puertos
- Protección mediante contraseña
- Si
- Algoritmos de programación de colas
- Deficit weighted round robin (DWRR), SP, WRR+SP, Weighted Round Robin (WRR)
Funciones de multidifusión
- Multidifusión, soporte
- Si
- Funciones de multidifusión
- Multidifusión controlable
Protocolos
- Protocolo de Registro GARP VLAN (GVRP)
- Si
- Protocolo de routing
- RIP
Diseño
- Montaje en rack
- Si
- Apilable
- Si
- Color del producto
- Gris
- Indicadores LED
- Si
- Número de ventiladores
- 2 Ventilador(es)
Desempeño
- Apilamiento físico (unidades)
- 9
- Apilamiento virtual (unidades)
- 32
- Nivel de ruido
- 48,6 dB
- Tiempo medio entre fallos
- 273037 h
Control de energía
- Fuente de energía
- Corriente alterna
- Suministro de energía redundante (RPS), soporte
- Si
- Voltaje de entrada AC
- 100 - 240 V
- Frecuencia de entrada AC
- 50 - 60 Hz
- Consumo de energía (max)
- 46,19 W
Alimentación a través de Ethernet (PoE)
- Energía sobre Ethernet (PoE)
- No
Condiciones ambientales
- Intervalo de temperatura operativa
- 0 - 50 °C
- Intervalo de temperatura de almacenaje
- -40 - 70 °C
- Intervalo de humedad relativa para funcionamiento
- 10 - 90%
- Intervalo de humedad relativa durante almacenaje
- 5 - 90%
- Disipación del calor
- 157,6 BTU/h
Peso y dimensiones
- Ancho
- 440 mm
- Profundidad
- 310 mm
- Altura
- 44 mm
- Peso
- 4,2 kg
Aprobaciones reguladoras
- Certificación
- FCC A, CE A, VCCI A, IC, RCM, BSMI, CCC
Datos adicionales
- weight
- 5.6
Descripción
D-Link DGS-3130-54TS/E. Tipo de interruptor: Gestionado, Capa del interruptor: L3. Puertos tipo básico de conmutación RJ-45 Ethernet: Gigabit Ethernet (10/100/1000), Cantidad de puertos básicos de conmutación RJ-45 Ethernet: 48, Cantidad de puertos USB 2.0: 1. Tabla de direcciones MAC: 16384 entradas, Capacidad de conmutación: 216 Gbit/s. Estándares de red: IEEE 802.1D, IEEE 802.1Q, IEEE 802.1p, IEEE 802.1s, IEEE 802.1v, IEEE 802.1w, IEEE 802.1x, IEEE.... Conector eléctrico: Conector de alimentación AC-in. Montaje en rack...
Productos similares
Otros productos de la misma categoría con un precio parecido.
NetgearNETGEAR GSM4230P-100EUS switch Gestionado L2/L3 GSM4230P-100EUS
Desde 1649,91 €
1 tienda
HUAWEISwitch Huawei S310-48PN4X (48 puertos 10/100/1000/2.5GBASE-T 98012568
Desde 1625,03 €
1 tienda
HUAWEIHuawei Switch S310-48HP4X (48 puertos 10/100/1000BASE-T (846 98012566
Desde 1709,73 €
1 tienda
D-LinkD-Link DGS-1510-52XMP/E 52-Port PoE+ Smart Managed DGS-1510-52XMP/E
Desde 1711,65 €
1 tienda
NetgearNETGEAR M4250-16XF Gestionado L2/L3 Ninguno 1U Negro XSM4216F-100EUS
Desde 1716,40 €
1 tienda
TP-LINKTP-Link Omada SX3832 switch Gestionado L2/L2+ 10G Ethernet SX3832
Desde 1600,41 €
1 tienda
NetgearNETGEAR M4250-10G2XF-PoE++ Gestionado L2/L3 Gigabit GSM4212UX-100EUS
Desde 1726,08 €
1 tienda
HUAWEIHUAWEI eKit S530 Series S530-24ST4XE Gestionado L3 1U Gris 98012556
Desde 1543,22 €
1 tienda