TP-Link

TP-Link SG2008P JetStream Gigabit 8 Puertos

Ref. SG2008P
Tipo de interruptor
Gestionado
Capa del interruptor
L2/L2+
Calidad de servicio (QoS) soporte
Si
Administación basada en web
Si
Nuevo · desde103,95 €+ 3,94 € de envío · Coolmod

Compara 2 ofertas de 2 tiendas

Comparar precios

Compras en la web de la tienda. Podemos recibir una comisión por los enlaces de oferta. Cómo comparamos

ELIGE DÓNDE COMPRAR

Precios y tiendas

Primero, el menor total con envío conocido.

Nuevo 2 ofertas

PowerPlanetNuevo Menor total conocido
Envío gratisEn stock
Actualización y entrega

Datos de la tienda: No comunicado
Última comprobación: 21 oct 2026, 1:49

0.00 EUR

105,00 €Envío gratisTotal: 105,00 €
Ir a la tienda
CoolmodNuevo
Envío: 3,94 €En stock
Actualización y entrega

Datos de la tienda: No comunicado
Última comprobación: 21 oct 2026, 1:48

3.94

103,95 €+ 3,94 € de envíoTotal: 107,89 €
Ir a la tienda

El envío se calcula aparte. Los precios y la disponibilidad pueden cambiar. Confirma el importe final, el vendedor y las condiciones en la tienda.

CONOCE LO QUE ELIGES

Características del producto

Identificación

Marca
TP-Link
Referencia del fabricante
SG2008P
GTIN
06935364072957
Referencia Elegiro
112685

Características de administración

Tipo de interruptor
Gestionado
Capa del interruptor
L2/L2+
Calidad de servicio (QoS) soporte
Si
Administación basada en web
Si
Inspección ARP
Si
Registro de eventos en sistema
Si
MIB, soporte
MIB II (RFC1213) Bridge MIB (RFC1493) P/Q-Bridge MIB (RFC2674) Radius Accounting Client MIB (RFC2620) Radius Authentication Client MIB (RFC2618) Remote Ping, Traceroute MIB (RFC2925) Support TP-Link private MIBs RMON MIB(RFC1757, rmon 1,2,3,9)

Puertos e Interfaces

Cantidad de puertos básicos de conmutación RJ-45 Ethernet
8
Puertos tipo básico de conmutación RJ-45 Ethernet
Gigabit Ethernet (10/100/1000)

Conexión

Estándares de red
IEEE 802.1D, IEEE 802.1Q, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.1x, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3af, IEEE 802.3at, IEEE 802.3i, IEEE 802.3u, IEEE 802.3x
Soporte 10G
No
Espejeo de puertos
Si
Soporte de control de flujo
Si
Adición de vínculos
Si
Control de transmisión de tormentas
Si
Limitar tasa
Si
Auto MDI / MDI-X
Si
Protocolo de árbol de expansión
Si
Auto-negociación
Si
Soporte VLAN
Si
Número de VLANs
4094

Transmisión de datos

Capacidad de conmutación
16 Gbit/s
Tasa de reenvío
11,9 Mpps
Tabla de direcciones MAC
8000 entradas
Número de colas
8
Jumbo Frames, soporte
Si
Tramas Jumbo
9000
Memoria intermedia de paquetes
4,1 MB

Seguridad

Características de DHCP
DHCP client, DHCP relay, DHCP snooping, DHCPv6 server, DHCPv6 snooping
IGMP
Si
Algoritmos de seguridad soportados
802.1x RADIUS
MAC, filtro de direcciones
Si
Autenticación
Autenticación basada en MAC, Autenticación web
Tipo de autenticación
RADIUS

Funciones de multidifusión

Multidifusión, soporte
Si

Protocolos

Protocolos de gestión
SNMPv1/v2c/v3
Funciones de IPv4 e IPv6
IPv6 Telnet, IPv6 ping, IPv6 tracert

Diseño

Montaje en rack
Si
Color del producto
Negro
Indicadores LED
Si

Desempeño

Sin ventilador
Si

Control de energía

Fuente de alimentación incluida
Si
Consumo de energía (max)
77,3 W

Alimentación a través de Ethernet (PoE)

Energía sobre Ethernet (PoE)
Si
Alimentación mediante Ethernet Plus (PoE +) Cantidad de puertos
4

Condiciones ambientales

Intervalo de temperatura operativa
0 - 40 °C
Intervalo de temperatura de almacenaje
-40 - 70 °C
Intervalo de humedad relativa para funcionamiento
10 - 90%
Intervalo de humedad relativa durante almacenaje
5 - 90%
Disipación del calor
263,6 BTU/h

Peso y dimensiones

Ancho
209 mm
Profundidad
126 mm
Altura
26 mm

Contenido del embalaje

Manual de usuario
Si

Empaquetado

Tipo de embalaje
Caja

Aprobaciones reguladoras

Certificación
CE, FCC, RoHS

Descripción

Switch TP-Link SG2008P JetStream Gigabit 8 Puertos Este conmutador ofrece una solución de red completa para pequeñas y medianas empresas. Cuenta con 4 puertos PoE+ que suministran energía a dispositivos compatibles como puntos de acceso inalámbricos y cámaras IP. Los 4 puertos Gigabit adicionales permiten conexiones de alta velocidad para ordenadores y otros dispositivos de red. El conmutador se puede administrar de forma centralizada a través de la nube o la aplicación Omada, lo que facilita su configuración y mantenimiento. Las sólidas funciones de seguridad protegen su red de amenazas externas. Conmutación más inteligente para resultados más inteligentes Conmutador inteligente Gigabit de 8 puertos JetStream con PoE+ de 4 puertos Múltiples escenarios de aplicación El TL-SG2008P es totalmente compatible con dispositivos PoE, como cámaras IP, puntos de acceso y teléfonos IP. También funciona con dispositivos cableados sin PoE para proporcionar conexiones gigabit, como PC, impresoras e IPTV. Alimentación a través de Ethernet para una implementación de red simplificada Cuenta con cuatro puertos PoE+ compatibles con 802.3af/at, el conmutador admite una potencia de energía PoE total de hasta 62 W.* Diseñado para usar un solo cable Ethernet para transmisión de datos y energía, ofrece una implementación flexible para dispositivos compatibles con PoE, como acceso inalámbrico puntos, cámaras IP y teléfonos IP, lo que reduce los costos de infraestructura para las pequeñas empresas. Lista de control de acceso (ACL) ACL sirve como administrador virtual, lo que permite que todos los dispositivos conectados obtengan datos de acuerdo con las reglas de red definidas por el usuario y lo ayuda a crear las regulaciones de red que necesita. QoS para una experiencia sin retrasos Designe la prioridad del tráfico en función de QoS, asegurando que las aplicaciones sensibles a la latencia, como voz y video, permanezcan claras y sin retrasos. VLAN para seguridad Utilice VLAN para lograr la gestión de agrupación lógica de dispositivos en diferentes LAN físicas, mejorar la seguridad de la información y reducir la congestión de datos. Omada SDN: solución en la nube más inteligente para redes empresariales La plataforma de redes definidas por software (SDN) de Omada integra dispositivos de red, incluidos puntos de acceso, conmutadores y puertas de enlace, lo que garantiza una red comercial poderosa con mayor eficiencia, mayor seguridad y mayor confiabilidad. Fácil gestión con la aplicación Omada Siga las instrucciones de configuración en la aplicación gratuita Omada para configurarlo en minutos. Omada le permite configurar ajustes, monitorear el estado de la red y administrar clientes, todo desde la comodidad de un teléfono inteligente o tableta.

OTRAS OPCIONES

Productos similares

Otros productos de la misma categoría con un precio parecido.

Desde 103,95 €+ 3,94 € de envíoComparar precios ↓