TP-LINK

TP-Link SG2016P (TL-SG2016P) JetStream™ 16-Port Gigabit SG2016P

Ref. TL-SG2016P
Tipo de interruptor
Gestionado
Capa del interruptor
L2/L2+
Calidad de servicio (QoS) soporte
Si
Administación basada en web
Si
Nuevo · desde191,95 €+ 3,94 € de envío · Coolmod

Compara 2 ofertas de 2 tiendas

Comparar precios

Compras en la web de la tienda. Podemos recibir una comisión por los enlaces de oferta. Cómo comparamos

ELIGE DÓNDE COMPRAR

Precios y tiendas

Primero, el menor total con envío conocido.

Nuevo 2 ofertas

CoolmodNuevo Menor total conocido
Envío: 3,94 €En stock
Actualización y entrega

Datos de la tienda: No comunicado
Última comprobación: 20 oct 2026, 0:55

3.94

191,95 €+ 3,94 € de envíoTotal: 195,89 €
Ir a la tienda
SeneticNuevo
Envío: 12,29 €4Disponibilidad por confirmar
Actualización y entrega

Datos de la tienda: 19 oct 2026, 21:02
Última comprobación: 20 oct 2026, 1:00

12.29

219,62 €+ 12,29 € de envíoTotal: 231,91 €
Ir a la tienda

El envío se calcula aparte. Los precios y la disponibilidad pueden cambiar. Confirma el importe final, el vendedor y las condiciones en la tienda.

CONOCE LO QUE ELIGES

Características del producto

Identificación

Marca
TP-LINK
Referencia del fabricante
TL-SG2016P
GTIN
04897098689493
Referencia Elegiro
111900

Características de administración

Tipo de interruptor
Gestionado
Capa del interruptor
L2/L2+
Calidad de servicio (QoS) soporte
Si
Administación basada en web
Si
Administrado a través de la nube
Si
Inspección ARP
Si
Configuración de ajustes de ubicación (CLI)
Si
Registro de eventos en sistema
Si
MIB, soporte
RFC1213, RFC1493, RFC2674, RFC2620, RFC2618, RFC2925, RFC1757

Puertos e Interfaces

Cantidad de puertos básicos de conmutación RJ-45 Ethernet
16
Puertos tipo básico de conmutación RJ-45 Ethernet
Gigabit Ethernet (10/100/1000)
Conector eléctrico
Toma de entrada de CC

Conexión

Estándares de red
IEEE 802.11w, IEEE 802.1D, IEEE 802.1Q, IEEE 802.1p, IEEE 802.1s, IEEE 802.1x, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3af, IEEE 802.3at, IEEE 802.3i, IEEE 802.3x
Soporte 10G
No
Tecnología de cableado ethernet de cobre
10BASE-T, 100BASE-TX, 1000BASE-T
Espejeo de puertos
Si
Soporte de control de flujo
Si
Adición de vínculos
Si
Control de transmisión de tormentas
Si
Limitar tasa
Si
Auto MDI / MDI-X
Si
Protocolo de árbol de expansión
Si
Ethernet LAN, velocidad de transferencia de datos
10,100,1000 Mbit/s
Auto-negociación
Si
Soporte VLAN
Si
Funciones de LAN virtual
Multicast VLAN, Tagged VLAN, Voice VLAN
Número de VLANs
4000

Transmisión de datos

Capacidad de conmutación
32 Gbit/s
Tasa de reenvío
23,81 Mpps
Tabla de direcciones MAC
8000 entradas
Número de colas
8
Jumbo Frames, soporte
Si
Tramas Jumbo
9000
Memoria intermedia de paquetes
4,1 MB

Seguridad

Características de DHCP
DHCP relay, DHCP snooping, DHCPv6 client, DHCPv6 snooping
Lista de Control de Acceso (ACL)
Si
IGMP
Si
Algoritmos de seguridad soportados
EAP-MD5, HTTPS, SNMP, SNMPv2, SNMPv3, SSH, SSL/TLS
MAC, filtro de direcciones
Si
Soporte SSH/SSL
Si
Protección y filtrado BPDU
Si
Vinculación de puertos IP-MAC
Si
Autenticación
VLAN de invitado, Autenticación basada en MAC, Autenticación basada en puertos
Algoritmos de programación de colas
SP, Weighted Round Robin (WRR)
Entradas de direcciones MAC
Entradas de direcciones MAC dinámicas, Entradas de direcciones MAC estáticas

Funciones de multidifusión

Multidifusión, soporte
Si
Intrusión de rendimiento de multidifusión (MLD)
MLD v1, MLD v2

Protocolos

Protocolos de red compatibles
ICMP, TCPv6, UDPv6, Ping6, Tracert6, Telnet (v6), TFTP, TCP/UDP, DSCP/IP, SSLv3, TLS 1.2
Protocolo de Registro GARP VLAN (GVRP)
Si
Funciones de IPv4 e IPv6
Dual stack IPv4/IPv6

Diseño

Montaje en rack
Si
Color del producto
Negro
Indicadores LED
PoE, Poder, Sistema

Desempeño

Firmware actualizable
Si
Sin ventilador
Si

Control de energía

Fuente de energía
DC/PoE
Voltaje de entrada DC
53.5 V
Consumo de energía (max)
146,5 W

Alimentación a través de Ethernet (PoE)

Energía sobre Ethernet (PoE)
Si
Alimentación mediante Ethernet Plus (PoE +) Cantidad de puertos
8
Potencia a través de Ethernet (PoE) Presupuesto
120 W

Condiciones ambientales

Intervalo de temperatura operativa
0 - 40 °C
Intervalo de temperatura de almacenaje
-40 - 70 °C
Intervalo de humedad relativa para funcionamiento
10 - 90%
Intervalo de humedad relativa durante almacenaje
5 - 90%
Disipación del calor
499,98 BTU/h

Peso y dimensiones

Ancho
286 mm
Profundidad
111,7 mm
Altura
25,4 mm

Contenido del embalaje

Cables incluidos
Corriente alterna
Manual de usuario
Si

Aprobaciones reguladoras

Certificación
CE, FCC, RoHS

Datos adicionales

weight
2.1

Descripción

El SG2016P de TP-LINK es un switch inteligente de 16 puertos Gigabit que incluye 8 puertos PoE+ , diseñado para ofrecer un alto nivel de rendimiento y conectividad en su red. Este dispositivo soporta capacidades de conmutación de Capa 2, Capa 3 y Capa 4 , lo que garantiza una gestión eficiente del tráfico y un enrutamiento fluido entre VLANs . Con 16 puertos Ethernet RJ-45 que soportan Gigabit Ethernet (10/100/1000), es ideal para aplicaciones que requieren un alto ancho de banda. El SG2016P cuenta con una tabla de direcciones MAC que puede almacenar hasta 8000 entradas , ofreciendo una capacidad de conmutación de 16 Gbit/s . Esto facilita una transmisión de datos sin interrupciones y reduce los cuellos de botella en el tráfico. Además, cumple con múltiples estándares de red, incluyendo IEEE 802.11w , IEEE 802.1d y IEEE 802.1q , lo que mejora su compatibilidad y características de seguridad. Una de las características más destacadas de este switch es su soporte para Power over Ethernet (PoE) , que permite alimentar dispositivos habilitados para PoE, como cámaras IP y puntos de acceso inalámbricos , a través del cable Ethernet. Esto simplifica las instalaciones y reduce el desorden de cables. El dispositivo opera con un voltaje de entrada de DC 53.5 V y cuenta con un conector de entrada de corriente para la conectividad eléctrica, asegurando un funcionamiento eficiente y confiable. ...

OTRAS OPCIONES

Productos similares

Otros productos de la misma categoría con un precio parecido.

Desde 191,95 €+ 3,94 € de envíoComparar precios ↓