D-Link

D-Link DGS-1250-28X/E 24-port Gigabit Smart Managed DGS-1250-28X/E

Ref. DGS-1250-28X/E
Tipo de interruptor
Gestionado
Capa del interruptor
L3
Calidad de servicio (QoS) soporte
Si
Administación basada en web
Si
Nuevo · desde256,23 €+ 13,25 € de envío · Senetic

Compara 2 ofertas de 2 tiendas

Comparar precios

Compras en la web de la tienda. Podemos recibir una comisión por los enlaces de oferta. Cómo comparamos

ELIGE DÓNDE COMPRAR

Precios y tiendas

Primero, el menor total con envío conocido.

Nuevo 2 ofertas

SeneticNuevo Menor total conocido
Envío: 13,25 €10Disponibilidad por confirmar
Actualización y entrega

Datos de la tienda: 19 oct 2026, 21:02
Última comprobación: 20 oct 2026, 0:13

13.25

256,23 €+ 13,25 € de envíoTotal: 269,48 €
Ir a la tienda
CoolmodNuevo
Envío: 3,94 €En stock
Actualización y entrega

Datos de la tienda: No comunicado
Última comprobación: 20 oct 2026, 0:18

3.94

312,95 €+ 3,94 € de envíoTotal: 316,89 €
Ir a la tienda

El envío se calcula aparte. Los precios y la disponibilidad pueden cambiar. Confirma el importe final, el vendedor y las condiciones en la tienda.

CONOCE LO QUE ELIGES

Características del producto

Identificación

Marca
D-Link
Referencia del fabricante
DGS-1250-28X/E
GTIN
00790069467875
Referencia Elegiro
111499

Características de administración

Tipo de interruptor
Gestionado
Capa del interruptor
L3
Calidad de servicio (QoS) soporte
Si
Administación basada en web
Si
Inspección ARP
Si
Configuración de ajustes de ubicación (CLI)
Si
Registro de eventos en sistema
Si
MIB, soporte
RFC2893, RFC4213, RFC4291, RFC2464, RFC2462, RFC4862, RFC2461, RFC4861, RFC2573, RFC1321, RFC2284, RFC2865, RFC2716, RFC3580, RFC826, RFC2463, RFC4443, RFC792, RFC793, RFC768, RFC791, RFC2389, RFC4113, RFC4022, RFC2618, RFC2674, RFC1398, RFC1643, RFC1650, RFC2358, RFC2665, RFC2021, RFC271, RFC1757, RFC2819, RFC1442, RFC1901, RFC1902, RFC1903, RFC1904, RFC1905, RFC1906, RFC1907, RFC1908, RFC2578, RFC3418, RFC2573, RFC2575, RFC2576, RFC1212, RFC1213, RFC1215, RFC1493, RFC1157, RFC2620,

Puertos e Interfaces

Cantidad de puertos básicos de conmutación RJ-45 Ethernet
24
Puertos tipo básico de conmutación RJ-45 Ethernet
Gigabit Ethernet (10/100/1000)
Cantidad de ranuras del módulo SFP+
4
Puerto de consola
RJ-45

Conexión

Estándares de red
IEEE 802.1D, IEEE 802.1Q, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.3, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3ae, IEEE 802.3az, IEEE 802.3u, IEEE 802.3x, IEEE 802.3z
Soporte 10G
Si
Tecnología de cableado ethernet de cobre
10BASE-T, 100BASE-TX, 1000BASE-T
Tipos de cable soportados
Cat5, Cat5e
Espejeo de puertos
Si
Bidireccional completo (Full duplex)
Si
Soporte de control de flujo
Si
Adición de vínculos
Si
Control de transmisión de tormentas
Si
Auto MDI / MDI-X
Si
Protocolo de árbol de expansión
Si
Bloqueo de cabeza de línea (HOL)
Si
Soporte VLAN
Si
Funciones de LAN virtual
Voice VLAN
Número de VLANs
4094

Fibra óptica

Tecnología de fibra de cableado ethernet
100BASE-FX, 1000BASE-LHX, 1000BASE-X, 1000BASE‑LX, 1000BASE‑SX, 1000BASE‑ZX

Transmisión de datos

Capacidad de conmutación
128 Gbit/s
Tasa de reenvío
95,24 Mpps
Tabla de direcciones MAC
16000 entradas
Guardar y remitir
Si
Ruta estática
Si
Número de rutas estáticas
124
Jumbo Frames, soporte
Si
Tramas Jumbo
12000
Memoria intermedia de paquetes
12 MB

Seguridad

Características de DHCP
DHCP client, DHCP server, DHCP snooping
Lista de Control de Acceso (ACL)
Si
Reglas de lista de control de acceso
768
IGMP
Si
Algoritmos de seguridad soportados
EAP, MD5, PEAP, SSH, SSL/TLS, TTLS
Protección contra loops
Si
Vinculación de puertos IP-MAC
Si
Algoritmos de programación de colas
Weighted Round Robin (WRR)

Funciones de multidifusión

Multidifusión, soporte
Si

Diseño

Montaje en rack
Si
Color del producto
Negro
Indicadores LED
Actividad, Enlace, Poder, Velocidad
Compatibilidad electromagnética
CE A, VCCI A, FCC A, IC, BSMI

Desempeño

Tipo de memoria
DDR3-SDRAM
Memoria interna
2048 MB
Memoria Flash
64 MB
Nivel de ruido
47,6 dB
Firmware actualizable
Si
Tiempo medio entre fallos
743482,45 h

Control de energía

Fuente de alimentación incluida
Si
Voltaje de entrada AC
100 - 240 V
Consumo de energía (max)
30,6 W

Alimentación a través de Ethernet (PoE)

Energía sobre Ethernet (PoE)
No

Condiciones ambientales

Intervalo de temperatura operativa
-5 - 50 °C
Intervalo de temperatura de almacenaje
-20 - 70 °C
Intervalo de humedad relativa para funcionamiento
0 - 95%
Intervalo de humedad relativa durante almacenaje
0 - 95%
Disipación del calor
104,346 BTU/h

Peso y dimensiones

Ancho
440 mm
Profundidad
140 mm
Altura
44 mm
Peso
3,86 kg

Empaquetado

Ancho del paquete
282 mm
Profundidad del paquete
563 mm
Altura del paquete
89 mm
Peso del paquete
2,97 kg

Aprobaciones reguladoras

Certificación
CB, UL, BSMI, CCC

Datos adicionales

weight
2.8

Descripción

El D-Link DGS-1250-28X/E es un switch gestionable diseñado específicamente para su instalación en armarios RACK de 19" . Este dispositivo es ideal para entornos empresariales que requieren una gestión avanzada de la red y un alto rendimiento en la conectividad. Con un total de 24 puertos LAN 10/100/1000 y 4 slots SFP+ de 10G , el DGS-1250-28X/E ofrece una capacidad de conexión excepcional, permitiendo la expansión y la integración de dispositivos de red de alta velocidad. Además, cuenta con un puerto de consola para una fácil administración y configuración del dispositivo. Este modelo es compatible con el protocolo IEEE 802.3x flow control , lo que garantiza un rendimiento óptimo y una gestión eficiente del tráfico de datos. Con una tabla de direcciones MAC de 16000 , el D-Link DGS-1250-28X/E se posiciona como una solución robusta y confiable para las necesidades de red de las empresas modernas. ...

OTRAS OPCIONES

Productos similares

Otros productos de la misma categoría con un precio parecido.

Desde 256,23 €+ 13,25 € de envíoComparar precios ↓