
TP-Link JetStream TL-SX3008F switch Gestionado L2/L3 Negro TL-SX3008F
- Tipo de interruptor
- Gestionado
- Capa del interruptor
- L2/L3
- Calidad de servicio (QoS) soporte
- Si
- Administación basada en web
- Si
Disponible en una tienda participante
Compras en la web de la tienda. Podemos recibir una comisión por los enlaces de oferta. Cómo comparamos
Precios y tiendas
Primero, el menor total con envío conocido.
Nuevo 1 oferta
Actualización y entrega
Datos de la tienda: 19 oct 2026, 21:02
Última comprobación: 20 oct 2026, 1:00
13.25
El envío se calcula aparte. Los precios y la disponibilidad pueden cambiar. Confirma el importe final, el vendedor y las condiciones en la tienda.
Características del producto
Identificación
- Marca
- TP-LINK
- Referencia del fabricante
- TL-SX3008F
- GTIN
- 06935364006464
- Referencia Elegiro
- 112026
Características de administración
- Tipo de interruptor
- Gestionado
- Capa del interruptor
- L2/L3
- Calidad de servicio (QoS) soporte
- Si
- Administación basada en web
- Si
- Administrado a través de la nube
- Si
- Clasificación del tráfico
- Si
- Inspección ARP
- Si
- Configuración de ajustes de ubicación (CLI)
- Si
- Registro de eventos en sistema
- Si
- MIB, soporte
- RFC2925, RFC2618, RFC2620, RFC2021, RFC2819, RFC2674, RFC1493, RFC1643, RFC2233, RFC1213
Puertos e Interfaces
- Puertos tipo básico de conmutación RJ-45 Ethernet
- No
- Cantidad de ranuras del módulo SFP+
- 8
- Puerto de consola
- RJ-45/micro-USB
- Conector eléctrico
- Toma de entrada de CC
Conexión
- Estándares de red
- IEEE 802.1D, IEEE 802.1Q, IEEE 802.1s, IEEE 802.1w, IEEE 802.3ad, IEEE 802.3x
- Soporte 10G
- Si
- Espejeo de puertos
- Si
- Ruteo de IP
- Si
- Soporte de control de flujo
- Si
- Adición de vínculos
- Si
- Control de transmisión de tormentas
- Si
- Limitar tasa
- Si
- Protocolo de árbol de expansión
- Si
- Bloqueo de cabeza de línea (HOL)
- Si
- Soporte VLAN
- Si
- Funciones de LAN virtual
- Private VLAN, Protocol-based VLAN, Voice VLAN
- Número de VLANs
- 4000
Transmisión de datos
- Capacidad de conmutación
- 160 Gbit/s
- Tasa de reenvío
- 119,04 Mpps
- Tabla de direcciones MAC
- 32000 entradas
- Número de colas
- 8
- Ruta estática
- Si
- Jumbo Frames, soporte
- Si
- Tramas Jumbo
- 9000
- Memoria intermedia de paquetes
- 16 MB
Seguridad
- Características de DHCP
- DHCP relay, DHCP server, DHCP snooping, DHCPv6 client, DHCPv6 snooping
- Lista de Control de Acceso (ACL)
- Si
- IGMP
- Si
- Algoritmos de seguridad soportados
- HTTPS, SSH, SSH-2, SSL/TLS
- MAC, filtro de direcciones
- Si
- Seguridad de puerto estático
- Si
- Soporte SSH/SSL
- Si
- Protección contra loops
- Si
- Protección y filtrado BPDU
- Si
- Vinculación de puertos IP-MAC
- Si
- Autenticación
- VLAN de invitado, Autenticación basada en MAC, Autenticación basada en puertos, Autenticación web
- Tipo de autenticación
- AAA, TACACS+
- Algoritmos de programación de colas
- SP, WRR+SP, Weighted Round Robin (WRR)
Funciones de multidifusión
- Multidifusión, soporte
- Si
- Intrusión de rendimiento de multidifusión (MLD)
- Y
Protocolos
- Protocolos de gestión
- SNMPv1/v2c/v3, SNTP
- Funciones de IPv4 e IPv6
- IPv6 Telnet, IPv6 ping, IPv6 tracert
Diseño
- Montaje en rack
- Si
- Color del producto
- Negro
- Indicadores LED
- Si
Control de energía
- Fuente de energía
- Corriente alterna
- Fuente de alimentación incluida
- Si
- Voltaje de entrada AC
- 220 V
- Frecuencia de entrada AC
- 50/60 Hz
- Consumo de energía (max)
- 15,46 W
Alimentación a través de Ethernet (PoE)
- Energía sobre Ethernet (PoE)
- No
Condiciones ambientales
- Intervalo de temperatura operativa
- 0 - 45 °C
- Intervalo de temperatura de almacenaje
- -40 - 70 °C
- Intervalo de humedad relativa para funcionamiento
- 10 - 90%
- Intervalo de humedad relativa durante almacenaje
- 5 - 90%
- Disipación del calor
- 52,75 BTU/h
Peso y dimensiones
- Ancho
- 440 mm
- Profundidad
- 180 mm
- Altura
- 44 mm
Contenido del embalaje
- Cables incluidos
- Corriente alterna
- Guía de configuración rápida
- Si
- Manual de usuario
- Si
- Estante de montaje
- Si
Empaquetado
- Tipo de embalaje
- Caja
- Ancho del paquete
- 528 mm
- Profundidad del paquete
- 250 mm
- Altura del paquete
- 80 mm
- Peso del paquete
- 2,37 kg
Aprobaciones reguladoras
- Certificación
- CE, FCC, RoHS
Datos logísticos
- Código de Sistema de Armomización (SA)
- 85176990
Datos adicionales
- weight
- 2.6
Descripción
El TP-Link JetStream 8-Port 10GE SFP+ L2+ Managed Switch está diseñado para satisfacer las demandas de redes de alta velocidad. Con ocho puertos 10GE SFP+ , este switch facilita la conectividad de alto ancho de banda y el manejo eficiente de grandes transferencias de datos. Su capacidad de operación en Capa 2 y Capa 3 gracias a sus características de switch gestionado permite una gestión de red mejorada y una flexibilidad en la configuración. Este modelo cuenta con una robusta tabla de direcciones MAC capaz de almacenar hasta 32,000 entradas y ofrece una capacidad de conmutación sustancial de 160 Gbit/s , asegurando un procesamiento y transmisión de datos fluido a través de la red. Además, el switch es compatible con múltiples estándares de red, incluyendo IEEE 802.1D (Protocolo de Árbol de Expansión), IEEE 802.1Q (VLAN), IEEE 802.1s (Árboles de Expansión Múltiples), IEEE 802.1w (Árbol de Expansión Rápido), IEEE 802.3ad (Protocolo de Agregación de Enlaces) y IEEE 802.3x (Control de Flujo), lo que mejora su funcionalidad e interoperabilidad. Para la gestión y configuración, incluye puertos de consola RJ-45 y Micro-USB . La alimentación se suministra a través de un conector DC-in , y la unidad es adecuada para montaje en rack, lo que la convierte en una adición versátil a cualquier sala de servidores o centro de datos. La tecnología avanzada de TP-Link garantiza un rendimiento superior y una fiabilidad que supera a la competencia en el mercado. ...
Productos similares
Otros productos de la misma categoría con un precio parecido.
TP-LINKTP-Link Omada IES210GPP switch Gestionado Gigabit Ethernet IES210GPP
Desde 290,40 €
1 tienda
TP-LINKTP-Link JetStream TL-SG2218P switch Gestionado L2/L2+ TL-SG2218P
Desde 289,80 €
1 tienda
TP-LINKTP-Link JetStream TL-SG3428X switch Gestionado L2+/L3 TL-SG3428X
Desde 289,80 €
1 tienda
HUAWEITransceptor óptico Huawei, SFP+, 10G, módulo de modo único 02315HNR
Desde 294,03 €
1 tienda
D-LINK4-Port Gigabit Smart Switch+2 SFP L2 L
Desde 279,93 €
2 tiendas
HUAWEIHuawei Switch S110-16LP2SR (16*GE ports(124W PoE+), 2*GE SFP 98012197
Desde 301,29 €
1 tienda
NetgearNETGEAR GS116EPP Gestionado L2/L3 Gigabit Ethernet GS116EPP-100EUS
Desde 277,33 €
1 tienda
NetgearNETGEAR GS724T Gestionado L2+/L3 Gigabit Ethernet GS724T-600EUS
Desde 273,58 €
1 tienda