
D-Link DGS-3130-30TS/E switch Gestionado L3 Gigabit DGS-3130-30TS/E
- Tipo de interruptor
- Gestionado
- Capa del interruptor
- L3
- Calidad de servicio (QoS) soporte
- Si
- Administación basada en web
- Si
Disponible en una tienda participante
Compras en la web de la tienda. Podemos recibir una comisión por los enlaces de oferta. Cómo comparamos
Precios y tiendas
Primero, el menor total con envío conocido.
Nuevo 1 oferta
Actualización y entrega
Datos de la tienda: 19 oct 2026, 21:02
Última comprobación: 20 oct 2026, 0:13
14.22
El envío se calcula aparte. Los precios y la disponibilidad pueden cambiar. Confirma el importe final, el vendedor y las condiciones en la tienda.
Características del producto
Identificación
- Marca
- D-Link
- Referencia del fabricante
- DGS-3130-30TS/E
- GTIN
- 00790069469985
- Referencia Elegiro
- 111521
Características de administración
- Tipo de interruptor
- Gestionado
- Capa del interruptor
- L3
- Calidad de servicio (QoS) soporte
- Si
- Administación basada en web
- Si
- Inspección ARP
- Si
- MIB, soporte
- RFC 1213; RFC 4188; RFC 1157, 2571-2576; RFC 1907; RFC 1757, 2819; RFC 2021; RFC 1398, 1643, 1650, 2358, 2665; RFC 2674 802.1p 2233, 2863 IF MIB; RFC 2618; RFC 2620; RFC 2925; RFC 2674, 4363; RFC 1065, 1066, 1155, 1156, 2578; RFC 1215; RFC 1212; RFC 1215; RFC 1157, 2571-2576; RFC 4022; RFC 4113; RFC 4293; RFC 2737
Puertos e Interfaces
- Cantidad de puertos básicos de conmutación RJ-45 Ethernet
- 24
- Puertos tipo básico de conmutación RJ-45 Ethernet
- Gigabit Ethernet (10/100/1000)
- Número de puertos Ethernet 10G (cobre)
- 2
- Cantidad de ranuras del módulo SFP+
- 4
- Conector fibra óptica
- SFP+
- Cantidad de puertos USB 2.0
- 1
- Conector eléctrico
- Conector de alimentación AC-in
Conexión
- Estándares de red
- IEEE 802.1D, IEEE 802.1Q, IEEE 802.1p, IEEE 802.1s, IEEE 802.1v, IEEE 802.1w, IEEE 802.1x, IEEE 802.3ad, IEEE 802.3ah, IEEE 802.3az, IEEE 802.3x
- Soporte 10G
- Si
- Tecnología de cableado ethernet de cobre
- 10BASE-T, 10GBASE-T, 100BASE-T, 1000BASE-T
- Espejeo de puertos
- Si
- Soporte de control de flujo
- Si
- Adición de vínculos
- Si
- Protocolo de árbol de expansión
- Si
- Bloqueo de cabeza de línea (HOL)
- Si
- Soporte VLAN
- Si
- Funciones de LAN virtual
- MAC address-based VLAN, Port-based VLAN, Private VLAN, Tagged VLAN, Voice VLAN
- Número de VLANs
- 4000
Transmisión de datos
- Capacidad de conmutación
- 168 Gbit/s
- Tasa de reenvío
- 125 Mpps
- Tabla de direcciones MAC
- 16384 entradas
- Jumbo Frames, soporte
- Si
- Tramas Jumbo
- 9000
- Memoria intermedia de paquetes
- 2 MB
Seguridad
- Características de DHCP
- DHCP client, DHCP relay, DHCP server, DHCP snooping
- Lista de Control de Acceso (ACL)
- Si
- Lista de control de acceso (ACL) de salida
- 512
- Lista de control de acceso (ACL) de entrada
- 2048
- IGMP
- Si
- Soporte SSH/SSL
- Si
- Protección contra loops
- Si
- Protección y filtrado BPDU
- Si
- Autenticación
- VLAN de invitado, Autenticación basada en MAC, Autenticación basada en puertos
- Algoritmos de programación de colas
- Deficit weighted round robin (DWRR), SP, WRR+SP, Weighted Round Robin (WRR)
Funciones de multidifusión
- Multidifusión, soporte
- Si
Protocolos
- Protocolo de routing
- RIP
Diseño
- Apilable
- Si
- Color del producto
- Gris
- Indicadores LED
- Si
- Número de ventiladores
- 1 Ventilador(es)
Desempeño
- Apilamiento físico (unidades)
- 9
- Apilamiento virtual (unidades)
- 32
- Nivel de ruido
- 47 dB
- Tiempo medio entre fallos
- 388361 h
Control de energía
- Fuente de energía
- CC
- Suministro de energía redundante (RPS), soporte
- Si
- Voltaje de entrada AC
- 100 - 240 V
- Frecuencia de entrada AC
- 50 - 60 Hz
- Consumo de energía (max)
- 30,36 W
Alimentación a través de Ethernet (PoE)
- Energía sobre Ethernet (PoE)
- No
Condiciones ambientales
- Intervalo de temperatura operativa
- 0 - 50 °C
- Intervalo de temperatura de almacenaje
- -40 - 70 °C
- Intervalo de humedad relativa para funcionamiento
- 10 - 90%
- Intervalo de humedad relativa durante almacenaje
- 5 - 90%
- Disipación del calor
- 103,59 BTU/h
Peso y dimensiones
- Ancho
- 440 mm
- Profundidad
- 250 mm
- Altura
- 44 mm
- Peso
- 3,2 kg
Aprobaciones reguladoras
- Certificación
- FCC A, CE A, VCCI A, IC, RCM, BSMI, CCC
Datos adicionales
- weight
- 4.3
Descripción
D-Link DGS-3130-30TS/E. Tipo de interruptor: Gestionado, Capa del interruptor: L3. Puertos tipo básico de conmutación RJ-45 Ethernet: Gigabit Ethernet (10/100/1000), Cantidad de puertos básicos de conmutación RJ-45 Ethernet: 24, Cantidad de puertos USB 2.0: 1. Tabla de direcciones MAC: 16384 entradas, Capacidad de conmutación: 168 Gbit/s. Estándares de red: IEEE 802.1D, IEEE 802.1Q, IEEE 802.1p, IEEE 802.1s, IEEE 802.1v, IEEE 802.1w, IEEE 802.1x, IEEE.... Conector eléctrico: Conector de alimentación AC-in...
Productos similares
Otros productos de la misma categoría con un precio parecido.
D-LinkD-Link DGS-1250-52XMP/E 48-port Gigabit Smart Managed DGS-1250-52XMP/E
Desde 975,27 €
1 tienda
NetgearNETGEAR 10 Gigabit LR SFP+ Module red modulo transceptor AXM762-10000S
Desde 1010,60 €
1 tienda
HUAWEIHUAWEI eKit S310 Series S310-48P4S Gestionado L2+ Gigabit 98012384
Desde 1014,22 €
1 tienda
D-LinkD-Link DGS-1510-28XMP switch Gestionado L2/L3 Gigabit DGS-1510-28XMP
Desde 1015,17 €
1 tienda
QNAPQNAP QSW-M3216R-8S8T switch Gestionado L2/L3 10G QSW-M3216R-8S8T
Desde 949,26 €
1 tienda
TP-LINKTP-Link JetStream TL-SG3428XPP-M2 switch Gestionado TL-SG3428XPP-M2
Desde 1049,68 €
1 tienda
D-LinkD-Link DGS-1520-28MP/E 28-P SMART MANAGED POE+ SWITCH DGS-1520-28MP/E
Desde 1053,92 €
1 tienda
HUAWEIHUAWEI eKit S310 Series S310-48P4X Gestionado L2+ Gigabit 98012385
Desde 1061,17 €
1 tienda