D-LINK

D-Link DMS-1100-10TP Switch 8x2.5GbE PoE 2xSFP+

Ref. DMS-1100-10TP
Tipo de interruptor
Gestionado
Capa del interruptor
L2
Calidad de servicio (QoS) soporte
Si
Registro de eventos en sistema
Si
Nuevo · desde918,08 €Envío gratis · PCbox

Compara 2 ofertas de 2 tiendas

Comparar precios

Compras en la web de la tienda. Podemos recibir una comisión por los enlaces de oferta. Cómo comparamos

ELIGE DÓNDE COMPRAR

Precios y tiendas

Primero, el menor total con envío conocido.

Nuevo 2 ofertas

PCboxNuevo Menor total conocido
Envío gratisEn stock
Actualización y entrega

Datos de la tienda: 21 oct 2026, 18:13
Última comprobación: 22 oct 2026, 0:50

0.00

918,08 €Envío gratisTotal: 918,08 €
Ir a la tienda
BeepNuevo
Envío gratisEn stock
Actualización y entrega

Datos de la tienda: 21 oct 2026, 1:20
Última comprobación: 22 oct 2026, 0:50

0.00 EUR

918,08 €Envío gratisTotal: 918,08 €
Ir a la tienda

El envío se calcula aparte. Los precios y la disponibilidad pueden cambiar. Confirma el importe final, el vendedor y las condiciones en la tienda.

DATOS DE ELEGIRO

Lo que dicen los datos

Lo calculamos con nuestro propio historial de precios y con los productos que comparamos, no con la información de la tienda.

Más caro que el 92 %

De los 126 productos de Conmutadores que comparamos, por su precio más bajo de hoy.

CONOCE LO QUE ELIGES

Características del producto

Identificación

Marca
D-LINK
Referencia del fabricante
DMS-1100-10TP
GTIN
00790069437168
Referencia Elegiro
113051

Características de administración

Tipo de interruptor
Gestionado
Capa del interruptor
L2
Calidad de servicio (QoS) soporte
Si
Registro de eventos en sistema
Si
MIB, soporte
RFC768 UDP, RFC791 IP, RFC792 ICMP, RFC793 TCP, RFC826 ARP, RFC1213 MIB II, RFC768 UDP, RFC791 IP, RFC792 ICMP, RFC793 TCP, RFC826 ARP, RFC1213 MIB II

Puertos e Interfaces

Cantidad de puertos básicos de conmutación RJ-45 Ethernet
8
Puertos tipo básico de conmutación RJ-45 Ethernet
2.5G Ethernet (100/1000/2500)
Cantidad de ranuras del módulo SFP+
2

Conexión

Estándares de red
IEEE 802.1D, IEEE 802.1Q, IEEE 802.1w, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3ae, IEEE 802.3af, IEEE 802.3at, IEEE 802.3az, IEEE 802.3bz, IEEE 802.3u, IEEE 802.3x, IEEE 802.3z
Soporte 10G
Si
Tecnología de cableado ethernet de cobre
100BASE-TX, 1000BASE-T
Tipos de cable soportados
Cat5e
Espejeo de puertos
Si
Soporte de control de flujo
Si
Adición de vínculos
Si
Auto MDI / MDI-X
Si
Protocolo de árbol de expansión
Si
Bloqueo de cabeza de línea (HOL)
Si
Ethernet Ring Protection Switching (ERPS)
Si
Soporte VLAN
Si
Funciones de LAN virtual
Voice VLAN, Tagged VLAN, Port-based VLAN
Número de VLANs
4094

Fibra óptica

Tecnología de fibra de cableado ethernet
1000BASE-X

Transmisión de datos

Capacidad de conmutación
80 Gbit/s
Rendimiento
59,52 Mpps
Tabla de direcciones MAC
16000 entradas
Guardar y remitir
Si
Jumbo Frames, soporte
Si
Tramas Jumbo
9216

Seguridad

Características de DHCP
DHCP client
IGMP
Si
Entradas IGMP
192
Algoritmos de seguridad soportados
SNMP, SSL/TLS
Prevención de ataques DoS
Si
Algoritmos de programación de colas
Strict Priority Queue (SPQ), Deficit weighted round robin (DWRR), Weighted Round Robin (WRR)

Funciones de multidifusión

Multidifusión, soporte
Si
Entradas MLD
192

Diseño

Montaje en rack
Si
Factor de forma
1U
Color del producto
Negro
Indicadores LED
Actividad, Fallo del ventilador, Enlace, PoE, Poder, Velocidad
Número de ventiladores
1 Ventilador(es)
Seguridad
cUL, CB, CE, CCC, BSMI

Desempeño

Longitud máxima del cable
100 m
Tiempo medio entre fallos
676329 h

Control de energía

Voltaje de entrada AC
100 - 240 V
Consumo de energía (max)
293,4 W

Alimentación a través de Ethernet (PoE)

Energía sobre Ethernet (PoE)
Si
Alimentación mediante Ethernet Plus (PoE +) Cantidad de puertos
8
Potencia a través de Ethernet (PoE) Presupuesto
240 W

Condiciones ambientales

Intervalo de temperatura operativa
-5 - 50 °C
Intervalo de temperatura de almacenaje
-40 - 70 °C
Intervalo de humedad relativa para funcionamiento
0 - 95%
Intervalo de humedad relativa durante almacenaje
0 - 95%

Peso y dimensiones

Ancho
440 mm
Profundidad
250 mm
Altura
44 mm
Peso
3,43 kg

Aprobaciones reguladoras

Certificación
CE, FCC, C-Tick, VCCI, BSMI, CCC

Datos logísticos

Código de Sistema de Armomización (SA)
85176990
COMPARA ANTES DE ELEGIR

Frente a las alternativas

Productos de la misma categoría con características parecidas y un precio cercano. Solo mostramos las características que cambian.

CaracterísticaEste productoD-Link DMS-1100-10TP Switch 8x2.5GbE PoE 2xSFP+TP-Link SG5452X Switch 48xGbE 4xSFP+D-Link DGS-1520-28/E Switch 24xGbE 2x10GbE 2xSFP+D-Link DGS-1210-52MP/E 52-PORT LAYER2 GIGABIT SWITCH DGS-1210-52MP/E
Precio desde918,08 €943,57 €745,66 €737,23 €
Tiendas2223

Precios sin envío. Las características son las que indica cada fabricante; en negrita, el mejor valor de cada fila.

Descripción

D-Link DMS-1100-10TP. Tipo de interruptor: Gestionado, Capa del interruptor: L2. Puertos tipo básico de conmutación RJ-45 Ethernet: 2.5G Ethernet (100/1000/2500), Cantidad de puertos básicos de conmutación RJ-45 Ethernet: 8. Tabla de direcciones MAC: 16000 entradas, Capacidad de conmutación: 80 Gbit/s. Estándares de red: IEEE 802.1D, IEEE 802.1Q, IEEE 802.1w, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3ae, IEEE 802.3af,.... Energía sobre Ethernet (PoE). Montaje en rack, Factor de forma: 1U

OTRAS OPCIONES

Productos similares

Otros productos de la misma categoría con un precio parecido.

Desde 918,08 €Envío gratisComparar precios ↓