
TP-Link SG2016P JetStream Switch 16xGb (8xPoE+)
- Tipo de interruptor
- Gestionado
- Capa del interruptor
- L2/L2+
- Calidad de servicio (QoS) soporte
- Si
- Administación basada en web
- Si
Compara 2 ofertas de 2 tiendas
Compras en la web de la tienda. Podemos recibir una comisión por los enlaces de oferta. Cómo comparamos
Precios y tiendas
Primero, el menor total con envío conocido.
Nuevo 2 ofertas
Actualización y entrega
Datos de la tienda: 21 oct 2026, 1:20
Última comprobación: 22 oct 2026, 0:50
0.00 EUR
Actualización y entrega
Datos de la tienda: 21 oct 2026, 18:13
Última comprobación: 22 oct 2026, 0:50
0.00
El envío se calcula aparte. Los precios y la disponibilidad pueden cambiar. Confirma el importe final, el vendedor y las condiciones en la tienda.
Lo que dicen los datos
Lo calculamos con nuestro propio historial de precios y con los productos que comparamos, no con la información de la tienda.
Comparar te ahorra 22,34 €
Es la diferencia entre la oferta más cara y la más barata de producto nuevo en 2 tiendas (9 % del precio más alto), sin contar el envío.
Ver las ofertasMás barato que el 67 %
De los 296 productos de Redes profesionales que comparamos, por su precio más bajo de hoy.
Características del producto
Identificación
- Marca
- TP-LINK
- Referencia del fabricante
- SG2016P
- Referencia Elegiro
- 113085
Características de administración
- Tipo de interruptor
- Gestionado
- Capa del interruptor
- L2/L2+
- Calidad de servicio (QoS) soporte
- Si
- Administación basada en web
- Si
- Administrado a través de la nube
- Si
- Inspección ARP
- Si
- Configuración de ajustes de ubicación (CLI)
- Si
- Registro de eventos en sistema
- Si
- MIB, soporte
- RFC1213, RFC1493, RFC2674, RFC2620, RFC2618, RFC2925, RFC1757
Puertos e Interfaces
- Cantidad de puertos básicos de conmutación RJ-45 Ethernet
- 16
- Puertos tipo básico de conmutación RJ-45 Ethernet
- Gigabit Ethernet (10/100/1000)
- Conector eléctrico
- Toma de entrada de CC
Conexión
- Estándares de red
- IEEE 802.11w, IEEE 802.1D, IEEE 802.1Q, IEEE 802.1p, IEEE 802.1s, IEEE 802.1x, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3af, IEEE 802.3at, IEEE 802.3i, IEEE 802.3x
- Soporte 10G
- No
- Tecnología de cableado ethernet de cobre
- 10BASE-T, 100BASE-TX, 1000BASE-T
- Espejeo de puertos
- Si
- Soporte de control de flujo
- Si
- Adición de vínculos
- Si
- Control de transmisión de tormentas
- Si
- Limitar tasa
- Si
- Auto MDI / MDI-X
- Si
- Protocolo de árbol de expansión
- Si
- Ethernet LAN, velocidad de transferencia de datos
- 10,100,1000 Mbit/s
- Auto-negociación
- Si
- Soporte VLAN
- Si
- Funciones de LAN virtual
- Multicast VLAN, Tagged VLAN, Voice VLAN
- Número de VLANs
- 4000
Transmisión de datos
- Capacidad de conmutación
- 32 Gbit/s
- Tasa de reenvío
- 23,81 Mpps
- Tabla de direcciones MAC
- 8000 entradas
- Número de colas
- 8
- Jumbo Frames, soporte
- Si
- Tramas Jumbo
- 9000
- Memoria intermedia de paquetes
- 4,1 MB
Seguridad
- Características de DHCP
- DHCP relay, DHCP snooping, DHCPv6 client, DHCPv6 snooping
- Lista de Control de Acceso (ACL)
- Si
- IGMP
- Si
- Algoritmos de seguridad soportados
- EAP-MD5, HTTPS, SNMP, SNMPv2, SNMPv3, SSH, SSL/TLS
- MAC, filtro de direcciones
- Si
- Soporte SSH/SSL
- Si
- Protección y filtrado BPDU
- Si
- Vinculación de puertos IP-MAC
- Si
- Autenticación
- VLAN de invitado, Autenticación basada en MAC, Autenticación basada en puertos
- Algoritmos de programación de colas
- SP, Weighted Round Robin (WRR)
- Entradas de direcciones MAC
- Entradas de direcciones MAC dinámicas, Entradas de direcciones MAC estáticas
Funciones de multidifusión
- Multidifusión, soporte
- Si
- Intrusión de rendimiento de multidifusión (MLD)
- MLD v1, MLD v2
Protocolos
- Protocolos de red compatibles
- ICMP, TCPv6, UDPv6, Ping6, Tracert6, Telnet (v6), TFTP, TCP/UDP, DSCP/IP, SSLv3, TLS 1.2
- Protocolo de Registro GARP VLAN (GVRP)
- Si
- Funciones de IPv4 e IPv6
- Dual stack IPv4/IPv6
Diseño
- Montaje en rack
- Si
- Color del producto
- Negro
- Indicadores LED
- PoE, Poder, Sistema
Desempeño
- Firmware actualizable
- Si
- Sin ventilador
- Si
Control de energía
- Fuente de energía
- DC/PoE
- Voltaje de entrada DC
- 53.5 V
- Consumo de energía (max)
- 146,5 W
Alimentación a través de Ethernet (PoE)
- Energía sobre Ethernet (PoE)
- Si
- Alimentación mediante Ethernet Plus (PoE +) Cantidad de puertos
- 8
- Potencia a través de Ethernet (PoE) Presupuesto
- 120 W
Condiciones ambientales
- Intervalo de temperatura operativa
- 0 - 40 °C
- Intervalo de temperatura de almacenaje
- -40 - 70 °C
- Intervalo de humedad relativa para funcionamiento
- 10 - 90%
- Intervalo de humedad relativa durante almacenaje
- 5 - 90%
- Disipación del calor
- 499,98 BTU/h
Peso y dimensiones
- Ancho
- 286 mm
- Profundidad
- 111,7 mm
- Altura
- 25,4 mm
Contenido del embalaje
- Cables incluidos
- Corriente alterna
- Manual de usuario
- Si
Aprobaciones reguladoras
- Certificación
- CE, FCC, RoHS
Frente a las alternativas
Productos de la misma categoría con características parecidas y un precio cercano. Solo mostramos las características que cambian.
| Característica | Este productoTP-Link SG2016P JetStream Switch 16xGb (8xPoE+) | TP-Link Omada EAP625-Outdoor HD 1800 Mbit/s Blanco EAP625-Outdoor HD | TP-Link Omada IES208G switch Gestionado Gigabit Ethernet IES208G | D-Link DGS-1210-28 switch Gestionado L2/L2+ 1U Negro DGS-1210-28 |
|---|---|---|---|---|
| Precio desde | 216,48 € | 216,59 € | 215,05 € | 218,95 € |
| Tiendas | 2 | 3 | 1 | 2 |
- TP-Link Omada EAP625-Outdoor HD 1800 Mbit/s Blanco EAP625-Outdoor HD: Por el mismo precio, con las mismas características en lo que comparamos.
- TP-Link Omada IES208G switch Gestionado Gigabit Ethernet IES208G: Por 1,43 € menos, con las mismas características en lo que comparamos.
- D-Link DGS-1210-28 switch Gestionado L2/L2+ 1U Negro DGS-1210-28: Por 2,47 € más, con las mismas características en lo que comparamos.
Precios sin envío. Las características son las que indica cada fabricante; en negrita, el mejor valor de cada fila.
Descripción
TP-Link Omada SG2016P. Tipo de interruptor: Gestionado, Capa del interruptor: L2/L2+. Puertos tipo básico de conmutación RJ-45 Ethernet: Gigabit Ethernet (10/100/1000), Cantidad de puertos básicos de conmutación RJ-45 Ethernet: 16. Tabla de direcciones MAC: 8000 entradas, Capacidad de conmutación: 32 Gbit/s. Estándares de red: IEEE 802.11w, IEEE 802.1D, IEEE 802.1Q, IEEE 802.1p, IEEE 802.1s, IEEE 802.1x, IEEE 802.3ab, IEEE.... Voltaje de entrada DC: 53.5 V. Conector eléctrico: Toma de entrada de CC. Energía sobre Ethernet (PoE). Montaje en rack
Productos similares
Otros productos de la misma categoría con un precio parecido.
TP-LINKTP-Link Omada EAP625-Outdoor HD 1800 Mbit/s Blanco EAP625-Outdoor HD
Desde 216,59 €
3 tiendas
TP-LINKTP-Link Omada IES208G switch Gestionado Gigabit Ethernet IES208G
Desde 215,05 €
1 tienda
TP-LINKTP-Link JetStream TL-SG2016P switch L2/L3/L4 Gigabit TL-SG2016P
Desde 218,41 €
1 tienda
D-LinkD-Link DGS-1210-28 switch Gestionado L2/L2+ 1U Negro DGS-1210-28
Desde 218,95 €
2 tiendas
D-LINK4-Port Gigabit PoE+Smart Switch+2 SFP
Desde 212,65 €
2 tiendas
NetgearNETGEAR Insight Cloud Managed WiFi 6 AX1800 Dual Band WAX610-100EUS
Desde 211,63 €
3 tiendas
NetgearNETGEAR GS316EP-100PES switch Gestionado Gigabit GS316EP-100PES
Desde 222,97 €
1 tienda
APCAPC AR7721 Negro
Desde 233,72 €
2 tiendas